Démarrages Laborieux


Messages recommandés

Bonjour,

J'ai une petite question :

Depuis que j'ai formaté mon flash1 ma console a dû mal a sortir du mode veille.

Je l'allume, le XMB s'affiche puis elle s'éteind. Je la rallume, elle s'éteind à nouveau.

Je suis obligé de la redémarrer complètement (en maintenant le bouton power vers le haut) pour qu'elle se rallume normalement.

Savez-vous d'où cela peut-il venir ?

Lien vers message
Partager sur d'autres sites
Bonjour,

J'ai une petite question :

Depuis que j'ai formaté mon flash1 ma console a dû mal a sortir du mode veille.

Je l'allume, le XMB s'affiche puis elle s'éteind. Je la rallume, elle s'éteind à nouveau.

Je suis obligé de la redémarrer complètement (en maintenant le bouton power vers le haut) pour qu'elle se rallume normalement.

Savez-vous d'où cela peut-il venir ?

re flash ton xmb, ou repasse en 1.5 puis Custom firmware pour remetre de l'ordre. Sinon je sais vraiment pas d'ou vient le prob...

Lien vers message
Partager sur d'autres sites
Bonjour,

J'ai une petite question :

Depuis que j'ai formaté mon flash1 ma console a dû mal a sortir du mode veille.

Je l'allume, le XMB s'affiche puis elle s'éteind. Je la rallume, elle s'éteind à nouveau.

Je suis obligé de la redémarrer complètement (en maintenant le bouton power vers le haut) pour qu'elle se rallume normalement.

Savez-vous d'où cela peut-il venir ?

re flash ton xmb, ou repasse en 1.5 puis Custom firmware pour remetre de l'ordre. Sinon je sais vraiment pas d'ou vient le prob...

+1

Lien vers message
Partager sur d'autres sites
Bonjour,

J'ai une petite question :

Depuis que j'ai formaté mon flash1 ma console a dû mal a sortir du mode veille.

Je l'allume, le XMB s'affiche puis elle s'éteind. Je la rallume, elle s'éteind à nouveau.

Je suis obligé de la redémarrer complètement (en maintenant le bouton power vers le haut) pour qu'elle se rallume normalement.

Savez-vous d'où cela peut-il venir ?

La phrase en gras... A mon avis, il y a eu une erreur lors du formatage. (dieu sait que je n'aime pas ce terme). Tu as une Ms originale SONY?

Lien vers message
Partager sur d'autres sites
Bonjour,

J'ai une petite question :

Depuis que j'ai formaté mon flash1 ma console a dû mal a sortir du mode veille.

Je l'allume, le XMB s'affiche puis elle s'éteind. Je la rallume, elle s'éteind à nouveau.

Je suis obligé de la redémarrer complètement (en maintenant le bouton power vers le haut) pour qu'elle se rallume normalement.

Savez-vous d'où cela peut-il venir ?

La phrase en gras... A mon avis, il y a eu une erreur lors du formatage. (dieu sait que je n'aime pas ce terme). Tu as une Ms originale SONY?

Bah mince... ce serait balo car j'ai respecté le tuto à la lettre et tout semblait s'être bien placé... de toute façon j'ai fait des backup de mon flash1.

Sinon oui, j'ai un MS original (32Mo, celle de 1Go est dans le portable de ma cop)

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant