Evilboy

Probleme Avec Les Cf Oe Et Le Recovery

Messages recommandés

Salut a tous

Voila hier ma PSP qui etait en 3.40OE a planté donc je me dit que c etait du au dernier CF.

donc je suis repassé en 1.50 puis retourné en 3.30 OE.

mais depuis la psp bug.

quand je vai dans le menu configuration du recovery la psp plante (ecran bleu).

les iso ne se lance plus etc...

j ai eu beau tout tester des nouveaux recovery des mise a jour en 3.03 -> 1.50 -> 3.30OE pareil

merci de m aider car la je cale severement :(

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Ca va aider personne mais j'ai exactement le même problème.

Aucun moyen d'acceder au menu configuration dans le mode recovery.

Par contre mes isos démarrent sans problèmes.

Tout essayé: recovery, reflasher en 3.03, 3.10, 3.30 et 3.40 mais toujours ce bug qui persiste.

Et si je mets un mod custom j'ai un écran noir quand je démarre. (et j'ai teste avec des mods compatibles avec les versions 3.30 et 3.40)

Bref une grosse galère.

Si quelqu'un a une solution je le remercie d'avance.

Salutations

Modifié par redbvll

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut.

J'ai testé avec ce programme. (Flash1 Formatter V2)

Il me formatte le flash1 et dump les fichiers direct dedans.

Je redémarre et là ..... Pas de miracle. Toujours la même chose.

Vraiment bizarre cette histoire.

Merci quand même pour cette réponse qui m'a fait une fausse joie.

PS: J'ai pas de backup de mon flash1 (quelle misère)

Salutations à tout le monde

Modifié par redbvll

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant