Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'CoolRunner'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox Series X
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

7 résultats trouvés

  1. Bonjour, J’ai récemment glitcher une Jasper BB 256mo 15574 donc RGH2 avec un coolrunner rev C qui a commencé par faire des bizarreries. J’ai pu récupérer la clé Cpu et générer une image freeboot sous j-runner mais une fois celle-ci injecté la puce a refusé de faire des resets. Pas de led verte. Je reflash l’image d’origine + ecc et la puce resete bien de nouveau mais une fois qu'elle s'arrete je n'ai plus le xell . Je remets tout d’origine j’enlève la puce et la nand-x puis remet la nand d’origine et là je remarque que la console s’allume mais plus d’affichage : Je la laisse allumé plus de 10min mais toujours rien. Avez-vous une idée du problème ? Je précise que le point B est pris sur l’alternatif et non sur r4b24. Resistance de 33 ohms en place et ok. J’ai pas non plus de faux rrod 0022 de certains glitch.
  2. Bonjour ! Je voulais commencer par vous dire un petit salut et me présenter... Je m'appel Martin et je pose des puces depuis le temps du PS1 et depuis ce temps là je suis la vague Étant mon premier post sur ce forum (J'ai pas trouvé la place ou ce présenter désolé... Je vous suis religieusement depuis quelques années déjà mais je n'ai jamais pris le temps de m'inscrire car je réussissais à trouver toujours ce que je cherchais J'ai un problème avec une Corona v1 version 250go HDD j'ai une CoolRunner rev.C. J'ai installé beaucoup de Trinity avec des CR rev.C mais honnêtement c'est ma première fois avec une Corona v1. J'ai quand même lu beaucoup sur le sujet... Je me suis procuré un Quartz 48.000mhz etc J'ai fouillé presque tout les sites pour me trouver des infos. J'ai installé le quartz sur ma CoolRunner rev.C et quand j'allume ma console rien se passe... On dirait que le courant passe pas mais si j'enlève juste le Quartz la console allume Pourtant j'ai suivis à la lettre les tutoriaux... Quelqu'un à un bon tuto facile d'utilisation pour poser Ma CoolRunner rev.C sur ma Corona v1 ? Ou une réponse du pourquoi que rien se passe quand j'ai mon Quartz d'installé sur ma CoolRunner ? Merci à l'avance et félicitation pour votre site *En passant j'aime bien le nouveau forum avec les nouvelles couleurs hehe
  3. salut a tous voila . jais une xbox360 fat carte mère jaspere 16m avec disque dure d'origine 250g . sou dash 15574 jais déjà installer pas mal de glitch sr slim (corone et trinity ) sans aucun pb . installation de free syle et tous et ok . boot entre 10 seconde a 1 minute mais avec cette fat impossible d'avoir le xell . j'utilise une coolrunner rev d. et JRunner pour cree le ecc . pas de fil blinde pour le point reset cpu . et un montage parfait de la puce sur le socle de sorti vidéo . jais utiliser plusieurs paramètre ainsi que plusieurs mode de ship . toujours rien . impossible d'avoir le xell . es que quelqu'un peut m'aider pour cette galère . merci
  4. Bonjour , je me tourne vers vous pour un petit soucis. mon probleme console fat carte mere falcon installation du rgh 2 puce coolrunner rev B Programmation de la puce avec j runner en choix falcon .Y avait les choix a.b.c.d et falcon . dump de la nand avec le nand x et j runner aucun soucis injection de l ecc nickel montage de la puce comme indiquer la http://team-xecuter.com/forums/showthread.php?t=74689 j ai juste changer de point r4b24 par le point FT2R2 je démarre la console aucun boot .Je vois bien la puce en action la led verte qui clignote m indiquant quel envois bien les impulsions mais rien .J ai attendu 3 mn et cela plusieurs fois sans aucun résultats . Avant de test un condo je voulais savoir si le montage etait ok , car 1 fois que j installe un rgh2 avec une coolrunner rev b.
  5. Bonjour, J'ai commencer à glitché une corona v3 mais j'arrive pas à obtenir le xell (je précise que j ai déja glitché une V1 et une V2 donc je suis au courant que la clé se récupère via le réseau ou l'update cable nand-x). J'ai pas non plus le bruit que fait le quartz 48mhz comme sur V1 mais le debug led verte clignote normalement. Un résumé de ce qui à été fait et matos utilisé: -TX post out fix adapter ( fil jaune soudé sur poste 1 du module) -Puce clone coolrunner rev d: JP ponté, 2-3 ponté, c8 et c15 retiré, cap non-ponté, Timing 1-3 (j'ai essayé d autres aussi) -Cpu rst pris sur C5r11 et enroulé autour du ventilo (50cm) -Résistance de dump et point E,F ponté (R2C6,R2C7,R2C10 .) -3 Dumps identiques sans bad block -Soft: j-runner , Autogg, nandpro sous dos Y a t-il des trucs à rajouté genre condo ou resistance ? Un autre paramétrage différent sur la puce ? Bref je vois pas ce que j'ai manqué. Merci de bien vouloir m'éclairer.
  6. bonjour a tous j'ai pas mal cherché sur ce forum ainsi que sur d'autres de la communauté mais je n'ai pas vraiment trouvé de sujets correspondants. voilà j'ai un probleme avec ma slim glitché elle ne démarre plus pourtant ce n'est pas une erreur classique comme j'ai déjà eu par le passé E74 et autres rrod que nous connaissons hélas trop bien voilà le probleme la console démarre le rond reste vert donc tant mieux jusque là tout va bien malheuresement la puce que l'on peut apercevoir par la grille de ventilation reste à l'orange(sous tension il me semble) seulement il me semble qu'elle devrait passer au rouge?? autre probleme le fameux "cliquetis"de la puce que l'on peut entendre d'habitude est tout simplement absent. résultat rien ne se passe après 10 minutes et je finis par éteindre. donc ma question que signifie la puce en orange fixe dans le code erreurs de la coolrunner?(dont je ne suis même pas sûr qu'il existe )
  7. Bonjour J'ai commandé des coolrunner REV C chez siliteo (dit officiel) Voici une photo de ce que j'ai reçu Il y a marqué REV.D en plus il y a un emplacement sans quartz avec marqué 48mhz Je voit aussi que sur les jumper il y a des petit composant noir avec marqué 0 dessus A votre avis je peu demander remboursement?