Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'conflit'.

L’index de recherche est en cours de traitement. Les résultats actuels peuvent ne pas être complets.
  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox Series X
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
    • Playstation 5
    • Playstation 4
    • Playstation 3
    • Sony PSP / PS Vita
    • Playstation 2
    • Playstation 1
  • Nintendo
    • Switch
    • Wii U
    • Wii
    • 3DS
    • Anciennes Générations
  • Autres moyens de jouer
    • Forum PC
    • Autres consoles et supports (DC, GP32, Dingo...etc)
    • Smartphones et Tablet (Android/iOS/Win...)
    • Bornes Arcade
  • Annonces
  • Boutique,achats,ventes et divers.

Calendriers

  • Sorties de jeux
  • Evennement
  • Test

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

1 résultat trouvé

  1. Bonjour à tous, Je viens vers vous car je suis confronté à un probleme avec FSD et les TU. En effet, des que je vais sur un jeux, dans les options, "manage title updates" et que je DL les derniers TU, le jeux ne demarre pas si j'en active une. Je recois un message de conflit de version. Comme si la mise a jour n'etait pas la bonne. J'ai testé plusieurs TU avec differents titre et rien a faire, si j'active une TU, le jeu ne se lance plus... Quelqu'un a t'il une idée de genie ? Je suis sur FSD2.2 rev 725 kernel 2.0 14719. Merci d'avance !