vwstepha

Membres
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Tout ce qui a été posté par vwstepha

  1. Salut Je viens de pucer u ne 1.1 avec Alladin Advance impec demarre sur M8 pas de souci Mais impossible de connecter via FTP sous flashfxp en effet le logiciel me marque " WinSock 2.0 -- OpenSSL 0.9.7d 17 Mar 2004 [R] Connecting to 192.168.0.4 -> IP=192.168.0.4 PORT=21 [R] Connection failed (Connection timed out) [R] Delaying for 120 seconds before reconnect attempt #1 " Evidement le IP de bpx est bien 192.168.0.4 Donc je suis perdu en sachant que j ai deja connecte une autre xbox sur ce pc...... @+
  2. Salut a tous j ai un pote qui voudrait mes manettes psx/psone (j ai plus lesz console) pour les brancher sur sa PS2. Est ce que ca marchera!? Simple mais precis! Merci @+
  3. Salut en effet j ai backupe indycar 2005 il demarre il apparait le logodu createur puis lors d un autre chargement il marque dique sale! Si vous avez une idee ce serait sympa! @+
  4. salut yop bon alors j attend merci pour tout
  5. Salut Tout d abord merci Yopsolo pour la RC5 Par contre je souhaite changer des noms de repertoires et en rajouter pour organiser mes apli a ma facon Par contre je ne sais pas comment manier Config.xml Si on pouvait me donnais une astuce ce serait sympa dire quer j avais du mal avec evox.ini alors la! @+
  6. vwstepha

    Flasher Le Bios.

    Salut Yopsolo Je viens pour continuer mon recit! Bon apres de multiples soudures ( au debut je le fesais avec un fer 15W specialement achete et maintenant avec mon bon vieux 30W!) Je suis arriver a faire tourner la console (v1.1) avec la puce ( aladdin advance)! Par contre j ai un souci au niveau es demarrages En effet que j appuie 1 fraction de seconde sur power ( ou sur le bouton eject) ou 5 secondes la console boot toujours sur la puce! Donc comme je comptais prendre le live je suis dans la merde ( au pire je le prendrais pas - mais c est bete car c est pour ca!) Je precise que je nai pas mis le D0 de la console sur une vis mais bien sur le D0 de la puce! Je te tiens encore une fois a remercier yopsolo pour son cd! Par contre j ai des souci au niveau des emulateurs!( c est le bordel!!!! @+ pour une new version du cd! Au fait a koi serve les multiboots et quel bios conseilles tu? @+
  7. vwstepha

    Flasher Le Bios.

    Salut Yopsolo En fait pour le noir et blanc j ai reinstalle Avalaunch et modifier la video donc ca c est ok! J ai refait les soudure sur le la puce! J ai reinstalle Avalauch et la miracle ca a marche! j en deduit donc c etait une mauvaise soudure dc jai remis mon jeu fifa 2004 et il marche j installe quelques rom pou emu et ca marche je redemaare la console plusieur et ca marche a chaque fois Ce soir j emmene la console chez un pote et la impossible a demarre! soit ca demarre sous le dash microsoft soit ca demarre pas ( fait 1 bip puis clignotement bizarre) Impossible de demarre sous avanlauch! Au bout d une trentaine d essais j etais enerve! je lui ai mis un coup de poing sur le dessus et miracle elle a redemarre sous avalauch! Apres une heure de jeu je redmarreet la i m a fallut 1 dixaine de coup pour demarre! Curieusement les 2 fois ou ca a demarre c est qd j ai appue sur le bouton une fraction de seconde! Alors Qu en pensez vous? Est ce une soudure, la puce ou faut il reflasher le bios de la puce? Avez vous un code Mirc pour dialogue en direct? Merci @+
  8. vwstepha

    Flasher Le Bios.

    encore Salut ! Bon je viens d installer Unleash j ai voulu lancer un dvd jeu original ca affiche "wait" puis la console s est eteinte toute seule je l ai rallume et depuis elle est en noir & blanc! mem en formatant le disque et en reinstallant evolutionx ca pareil j ai donc dessoude le D0 et la en rebootant ca marque erreur code 16 ( pb dasboard) dc je sais plus quoi faire! aidez moi
  9. vwstepha

    Flasher Le Bios.

    Salut titouilleseb! En fait tu demandes conseil pour une aladin advance sur une box 1.1 comme moi! et on a les mm problemes et bios non writable aussi! alors comment peut on faire pour flasher le bios? En sachant que j ai mis le D0 sur la masse de la Carte Mere( sur do de la puce ma console deconne) et que mm les jeux originaux dans le lecteur DVD ne marche plus! a l aide!!!!!! @+
  10. vwstepha

    Probleme Avec Rc4?

    salut Yopsolo Pour le media c est un cdrw phillips et dans ma box j ai le lecteur phillips. J arrive a installer les differents dash de ton cd mais j arrive rien d autre a faire Un soir j ai resussi a lire des divx avec le media player 2.4 mais depuis plus rien il me marque (sous evolutionx)"your selection is loading" et il ne se passe plus rien. Ensuite je suis alle chez un pote ki a une box avec xcuter2. On a envoye certains emu sur son pc et renvoye ensuite a la mienne. En rebootaznt ma console je les voyais dans la section emulateur de ma console mais quand je les lance il apparait encore le message "Your ... .... loading" Donc j ai des doutes sur ma puce! Par contre tu me parle de mon bios. Tu parles donc du bios de ma puce?! Puisje flasher le bios de ma puce ( aladdin advance) avec ton Rc4? ( d apres le vendeur - boutique assentek- c est le M7, comment le verifier?) Peux tu me detailler la procedure pour flashe mon bios( je sais tu l a repete dix fois mais je prefere que ce soit clair ds ma tete avant de faire des betises!) Merci encore @+ et bon feu d artifice!
  11. vwstepha

    Probleme Avec Rc4?

    Salut a tous D abord Merci a Yopsolo ! (pour le taf!) Par conbtre je suis newbies ! dc j ai installe Evox avec le Rc4 Pas de pb Mais ds install avance ca plante en effet quand je selectionne "section apllication " ou" section Emulateur" l ecran devient tout noir! Tiens je vien d essayer et quand je clique sur " Executer Xbox Version " ca plante aussi! Par contre la section Formatage ou section "Aplli video" marche correctement! Si vous pouvez mez dire si c est moi qui fait n importe quoi ou si c est le cd ki a un bug ce serait sympa car la je patoge! Xbox 1.1 avec aladdin advance ( je precise qu au demarrage xbox apparait en bleu par contre c est toujour marque microsoft en dessous et ensuite j arrive ds le menu evolutionx)..... Autre question j ai fait une save de mon jeux fifa je l ai mis ds le repertoire games, il apparait dans le menu games et qd je le selectionne un ecran me "loading mais sans me lancer le jeu!? Pk? Mecrci pour tout! @+ Ps Je sais c est 1 doublon mais aui moins il est ds la bonne section! Entre temps j ai fait d autre test j ai installé avalaunch unlesch et mm resultat Donc est ce que ca peut venir d un probleme sur ma puce ou sur mes soudures? Merci encore @+
  12. vwstepha

    Probleme Avec Rc4

    Merci pour ta reponse En attendant d avoir d autre avis sur mes problemes Par contre pour ce ki est de flasher ma puce je crois quye ca vaut pas le coup j ai un bios M7( pas grand interet a flasher je pense...) Merci par contre toujours le probleme pour lancer mon seul jeu fifa! @+
  13. vwstepha

    Probleme Avec Rc4

    Salut a tous D abord Merci a Yopsolo ! (pour le taf!) Par conbtre je suis newbies ! dc j ai installe Evox avec le Rc4 Pas de pb Mais ds install avance ca plante en effet quand je selectionne "section apllication " ou" section Emulateur" l ecran devient tout noir! Tiens je vien d essayer et quand je clique sur " Executer Xbox Version " ca plante aussi! Par contre la section Formatage ou section "Aplli video" marche correctement! Si vous pouvez mez dire si c est moi qui fait n importe quoi ou si c est le cd ki a un bug ce serait sympa car la je patoge! Xbox 1.1 avec aladdin advance ( je precise qu au demarrage xbox apparait en bleu par contre c est toujour marque microsoft en dessous et ensuite j arrive ds le menu evolutionx)..... Autre question j ai fait une save de mon jeux fifa je l ai mis ds le repertoire games, il apparait dans le menu games et qd je le selectionne un ecran me "loading mais sans me lancer le jeu!? Pk? Mecrci pour tout! @+