michel66699988

Duox2 Bleu Frag Rouge/vert

Messages recommandés

Salut j'ai une problème

J'ai une xbox 1.0 avec une duox bleu sous evolutionX.

Ma console fini généralement par planter, les jeux encodés sur le dur plante de temps en temps mais pour XBMC ca plante souvent et surtout des que je met un cd de video,divx ou de musique ça plante et ca FRAG au reboot.

Mais j'attend un ou deux jours et là ça remarche et ca met t'arrivé plusieurs fois et à chaque fois c'est quand il y a un cd à l'interieur que je veux récupérer.

j'ai peut être mal mis XBMC à jour pour que ca plante autant.

J'ai deja démonté la console tout à l'air normal.

Merci

Modifié par michel66699988

Partager ce message


Lien vers message
Partager sur d'autres sites

J'ai voulu retester mes soudures avec mon multimètre et là pas très concret je tombe surtout sur des valeurs approchées mais pas très parfaite.

Et pendant que je testais la petite led ou diode de la puce juste à coté du BT de la puce ce met tout à coup a clignoté rouge et la console se lance sur evolutionx. J'ai pu enfin récupérer mon cd.

Ceci viendrait t-il d'un faut contact ???????

Je l'a laisse 5 minute de coté et à mon retour je la reboot et elle refrague.

Le multimètre m'indique des valeurs 2.9 au lieu de 3.3 et 5.1 au lieu de 5.0 et d'autre reste carrément sur 0.

Modifié par michel66699988

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut

Le multimètre m'indique des valeurs 2.9 au lieu de 3.3 et 5.1 au lieu de 5.0

Sa c'est ok

d'autre reste carrément sur 0.

Par contre sa c'est à revoir !

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant