the_rock

Besoin D'aide Erreur 05

Messages recommandés

F3 pour la visualisation, de mémoire ....

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Tu as une bonne mémoire jp33,merci j'ai réussi a visualiser mon hdd key,je l'ai noté,mais quand j'ai voulu locker mon disque il me marque hdd frozen,et que c'est un probleme de détection automatique des disques dur.J'ai donc essayé plein de facon mais ca ne marche pas.Et si je met tout en "absent" je ne boot plus surl e cd et c'est comme ci j'avais aucun dd de branché!.Merci d'avance pour ton aide. ;)

Partager ce message


Lien vers message
Partager sur d'autres sites

pour les cas désespéré, tu laisses tout sur auto .....

Et tu ne branches que la nappe sur le DD. Une fois arrivé sur le 1er menu, branches l'alim sur le DD et appuie sur [3], ça devrait calmer ta carte mère ....

Partager ce message


Lien vers message
Partager sur d'autres sites

Quand je lance make-win iso... la fêntre MS-dos apparait et disparait aussi vite quel est venue... mais je ne vous nul part le fichier linux.iso????

Je presume que y'a quelque chose qui cloche chez moi! blush

J'ai copier mon eeprom.bin dans le linux/eeprom...

Modifié par whiteshark

Partager ce message


Lien vers message
Partager sur d'autres sites

Tiens, le roi du squat a encore frappé .....

Trop timide pour continuer ton propre post ?

Télécharges Xcalibur et on en reparle .....

Partager ce message


Lien vers message
Partager sur d'autres sites

na pas trop timide pour le continuer, c'est juste que je ne voulais pas me faire dire, que mon post t'ai pas dans la bonne section..... :(

JP33... Je l'ai télécharger Xcalibur! Je l'ai meme installer dans mon XBox..... Ce qui c'est trèsssssssss bien passer......

Le trouble comme j'ai dit.... c'est que quand je lance Make-iso-win.bat.... toi tu me dit que apparrait un fichier linux.iso.... ( ET JE TE CROIS SUR PAROLE) mais moi j'en voie pas. Chu probablement "imbécile" comme tu dis, mais bon.

fake le "Roi du Squat" ne sais plus trop quoi faire......

Chu de loin inférieur a toi au niveau du hacking.

chu loin de vouloir faire l'imbécile, et je ne veux pas faire du "off topic" ici. Ce qui est malheureusement le cas.

Chu rendu avec un trouble de lockage de DD... ca n'avait plus rien avoir avec les backup de toca 3....

Alors j'ai faite une fouille sur le site, (pour pas repartir un nouveau topic pour rien), et comme j'en ai trouvé un, bin j'ai posté dessus.

alors voila.... fake la je vais continuer a poster dans la bonne section, ( par l'occurance ici)parce que la ca commence a être un peu compliquer a lire....

Modifié par whiteshark

Partager ce message


Lien vers message
Partager sur d'autres sites

Chu probablement "imbécile" comme tu dis, mais bon.

tsss tsss tsss, je ne traite pas les gens d'imbécile ....

essayes de décompresser xboxhdm sur un autre PC, parce que tu es obligé de le voir (à part si tu as un soucis de raffraichissement de l'écran)

Partager ce message


Lien vers message
Partager sur d'autres sites

baon.. un étape de faite...

JP33 tu avais raison.

J'ai resortie va vieille tour ( j'ai due enlever la poussière dessus) j'ai installer Xboxhdm dessus, pis la chu capable de voir le fichu fichier linux.iso...

:oki::oki::oki:

EDIT : WIIIIIIIIIIIIIIIIIII j'ai reussi a relocker mon DD

Un gros merci a JP33 pour les conseil et les surnom! :sorcerer:

Modifié par whiteshark

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu vois bien que tu n'étais pas un cas désespéré :oki:

Comme quoi, quand on ne baisse pas les bras, ça paye ! :ok:

Partager ce message


Lien vers message
Partager sur d'autres sites

Yep t'a raison.. C'est juste que comme j'ai deja ecris, chu vraiment pas au meme stade que toi..

Y'a la classe "rookie", bin si vous checkez encore une chose plus bas, y'a mon nom!! blush

Sauf que j'ai un autre probleme.... si j'ai délocké mon DD par erreur, y'avais une raison. c'est que je ne voie plus ce qu'il yu avait sur mon " F: " , c'est a dire tout mes ancien backup, film, photo.....

Mais ca me dit qu'il ne me reste plus que 16 gig de disponible sur mon DD sur une possibilité de 160gig ( bin 137g car y'é blocké a 137)

Mais la je crois avoir remarquer que j'ai pas mit mon eeprom.bin sur mon CD bootable de Xcalibur.

Fake dit moi si je me trompe JP33, mais il doit être possible d'installer le tout sans l'eeprom,bin ( ou pas a la bonne place)... ce qui amene une sous question;

puis-je aller place dans mon xbox, mon eeprom.bin manuellement ou encore de le mettre a la bonne place sur le cd, me refaire un CD et reinstaller le tout?

tu semble est le sauveur des cas désespéré ici alors je t'apporte mon CV ggne

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu mélanges un peu tout ....

Quel type d'exploit as-tu ?

Partager ce message


Lien vers message
Partager sur d'autres sites

bon on efface tout......

je runnais EvoX avant ( hot swap par un de mes amis) vlas 2 ans

la j'ai intallé Xcalibur et installer Ndure 2.1.1

j'ai pas faite de backup de mon F au préalable sur mon pc car j'avais lue que le "F" n'était pas formaté

fake la je ne voie plus rien dans le F.... est-ce perdu?

Manque t'il de l'information?

et la je sais.... on change encore de sujet!!! :sorcerer:

Modifié par whiteshark

Partager ce message


Lien vers message
Partager sur d'autres sites

Il ne faut pas faire mumuse avec la save ou alors il faut se rappeler ce que l'on fait ...... :rolleyes:

Tu es passé en F+G et donc le F est limité à 137Go !

alors, caliméro, voilà ce qu'il te reste à faire:

1) lances la save

2) "Options avancees" (Xbox)

3) "Partition F unique"

ça devrait aller mieux ensuite ...... jusqu'à la prochaine fois où tu toucheras à tout .... :rolleyes:

Et ne dit pas "Mais je n'ai rien fait, moi !!! :blink: ", fait ton enquête, Xcalibur installe un mode "tout sur le F" par défaut" et il faut une demande volontaire pour le faire passer en F+G (c'est d'ailleurs obligatoire pour le pocesseurs de 300Go et plus)

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour, :)

Merci,Merci,Merci,Merci,Merci,Merci,je crois que je ne te le dirais jamais assez jp33 :sorcerer: !!!

Mon dd est relocker!!!! woot J'ai fait ca que tu as dit et ca a marcher impec!Je comprend que tu est un vip gueux!

Ben voila c'était juste pour le dire.merci encore et a bientot(en esperant que ce soit pour aider des personnes cette fois,fin si je pe...) :ok:

Partager ce message


Lien vers message
Partager sur d'autres sites

hhahahah, je savais, que tu me repondrais quelque chose du genre!!!

Pour dire bien franchement, je ne me rappel plus trop ce que j'ai faite lors de l'installation. Pourtant il me semble que j'ai laisser le tout a partition "F" unique.... mais j'ai probablement tord.... non j'ai forcément tord, car c'est toi qui a inventer tout ca, et tu doit bien savoir de quoi tu parle!!!!

Pour revenir a ce que tu a dit de faire, bien je l'ai fait, mais je ne voie toujours rien de plus dans ma partition "F" meme si y me dit toujours que ne me reste que 16 ou 18 gig de lousse dessus....

rendu la, je veux juste savoir si c'est vraiment perdue.... si oui, c'est pas plus grave que ca, j'ai juste a reinstaller mes backup de jeux..... ma avoir perdue quelque photo et film c'est tout...

La J'imagine que je doit formater mon "F" avant car ca me dit que y'é casiment plein.

Ma attendre ta réponse avant de faire un move.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon, on va se mettre dans l'optique où tu es passé en F+G sans faire attention ....

Tu n'as pas rêvé tes photos et tes films .... Bon, déjà redémarre complèremet pour voir si ce n'est pas un soucis de bios .....

Il faut effectivement formater mais avant, on va voir si on ne peut pas récupérer ce qui te manque .....

Repasse en F+G, reboot et lances la save (elle gère le G lorsqu'elle a le bon bios). Passes sur le Dash Uxe et jette un oeil avec l'explorateur de fichier sur le G:). Si tu le vois là et pas sous Ndure, c'est ton Dash Ndure qui est paramétré pour n'afficher que le F: ....

Partager ce message


Lien vers message
Partager sur d'autres sites

j'ai rebooté en F+G et la je voie tout mes backup de jeux et mes fichier tel que Film et photo dans la partition "F"!!

Mais je suis revenue blocqué a 137gig total incluant le "C" et le "E" "F"

Pense que la ma faire un backup de mes affaire personnel sur mon PC ;)

encore une fois Merci JP33 pour ta précieuse aide!!

Partager ce message


Lien vers message
Partager sur d'autres sites

On est d'accord. Récupères tout ce que tu peux sur ton PC par ftp, repasses en "F" et formates-le, c'est plus prudent.

Ou alors formates directement le G: (tu as l'option dans la save), tu devrais récupérer la place manquante .... Mais bon, ça ne fera pas lourd ....

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant