teckboy

[Résolu] -Probleme Pendant Installation De Media Center

Messages recommandés

salut a tous,

j'ai cherché sur le forum mais je ne trouve pas...

Lorsque je lance l'install du fichier telechargé sur xboxlive.com pour MCE, il m'installe le framework, ensuite il passe a installation de windows media center edition et la il me met un message d'erreur...ensuite plus rien, j'ai regardé les services utilisé pour la connection, ils sont activés...je ne comprends pas.

merci pour votre aide

Partager ce message


Lien vers message
Partager sur d'autres sites

Wai parce que media center est un OS a part entiere, un windows complet quoi...

Tu parles pas de media connect? si c'est le cas y'a un topic pour t'aider

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Ton media center est bien configuré, il marche nickel sur ton pc? le logiciel media center, et non l'os biensur...

Partager ce message


Lien vers message
Partager sur d'autres sites

la xbox 360 n marche opas avec windows media center sp2, il faut media center sp1 si vous voulez lire des film via votre xbox360

Partager ce message


Lien vers message
Partager sur d'autres sites

la xbox 360 n marche opas avec windows media center sp2, il faut media center sp1 si vous voulez lire des film via votre xbox360

J'ai medi center SP 2 et elle marche nickel avec :ok:

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Un peu plus de détail, la visualisation des films ne marche QU'AVEC WINDOWS MCE 2005, avec la précédente version, 2004, vous n'obtenez que le partage classique de musique et de photo exactement comme sous XP.

Vela.

Partager ce message


Lien vers message
Partager sur d'autres sites

Ton media center est bien configuré, il marche nickel sur ton pc? le logiciel media center, et non l'os biensur...

oui sur mon pc ca marche nickel, j'ai ajouté les dossiers qui m'interessaient et aucun probleme!

Partager ce message


Lien vers message
Partager sur d'autres sites

C'est bon, j'ai juste installer les drivers propre a ma carte video pour windows media center et ca fonctionne parfaitement maintenant...

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant