ssAxl

Probleme Avec L'iso De La Rcx

Messages recommandés

Salut à tous.

Voilà mon souci: Ca fait deux fois que je télécharge la RCX via torrent (avec une ADSL 128...c'est long!) et je n'arrive toujours pas à décompresser l'archive "YOP_SOLO_RCX.iso", il m'affiche le message "l'archive est d'un format inconnu ou endommagé". J'ai essayé de le graver directement sur un Cd RW mais j'ai toujours le même message. Quelqu'un aurait une idée???

Partager ce message


Lien vers message
Partager sur d'autres sites

Lo,

l'iso tu la grave direct et si pour quelques raisons que ce soit tu voulais en extraire certains fichiers tu la "defait" avec un Qwix ou un Xiso....

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Mais apparement quand j'essaye de la graver directe, j'ai toujours le meme probleme. Quel logiciel utiliser dans ce cas? C'est pour ca que je chercher a extraire l'archive.

Merci pour ton aide ^_^

Partager ce message


Lien vers message
Partager sur d'autres sites

Re²,

si tu nous disais le probleme que tu rencontre a la gravure ??

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Il termine la gravure en me mettant "gravure echouer" rien de plus, et quand je passe par le poste de travail sur le lecteur CD, j'ai droit à "lecture impossible etc..." (ce qui parait normal vu que la gravure a échouée)

Partager ce message


Lien vers message
Partager sur d'autres sites

Lo,

meme si la gravure se termine correctement tu auras droit a ce message, les CD xbox ne sont pas reconnus (sauf exception tu verras ca plus tard).

Prends donc le dernier Nero dispo en demo sur nero.com ...

Mais bon dis toi que la RCX n'y est pour rien amon avis c'est ton matos qui delire....

++

Partager ce message


Lien vers message
Partager sur d'autres sites

CA MARCHE!!! wootwootwoot j'ai graver le Cd avec Nero, et c'est nickel! Merci Jlz!

Partager ce message


Lien vers message
Partager sur d'autres sites

Et dire qu'il pensais que mon scud RCX etait le probleme

halalala y a des calottes qui se perdent moi je vous le dit... :D

Partager ce message


Lien vers message
Partager sur d'autres sites

Hum Désolé Yop, mais bon je suis un peu un newbie voir :marteau: , au fait j'tai pas dis: GENIAL TON CD!!!! :ok::ok::ok:

Pendant que t'es là, je suis en train de galerer un peu:

J'installe le dash Microsft d'origine sur le C: , ensuite j'installe Evox sur le F: , et j'arrive pas à booter sur le F: je tombe toujours sur le dash microsft....

Peux tu eclairer ma lanterne? Mais j'ai pas dis que c'était de la faute du cd...c'est moi jsuis un noob :unsure: ...

Partager ce message


Lien vers message
Partager sur d'autres sites

Yeah c'est bon, dash MS sur c: , Evox sur F:, ca boote comme il faut. Merci YOP :oki:wootwootwoot

Partager ce message


Lien vers message
Partager sur d'autres sites

et bien voilà une bonne nouvelle.

:oki:

PS: mais non mon Yop, on sait que c'est pas toi le pb ^_^

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant