vwstepha

Perte De L'ip

Messages recommandés

Salut

je cromprends pas ce ki s est passe :blink:

En effet je passe la console a mon bof' et maintenant qd elle demarre il n appatait plus l adresse IP!

J ai cherche ds la config network et a la premiere ligne c'est marque "no link"

par contre 6 ou 7 lignes plus bas il y a bien l adresse IP d origine mais l adresse de passerelle disparait a chaque fois que je la remet! :unsure:

Vous y comprenez qq chs?

moi pas! <_<:wacko:

merci pour vos infos!

@+

Partager ce message


Lien vers message
Partager sur d'autres sites
la premiere ligne c'est marque "no link"

Rééssaye en branchant le cable..... :s woot :fouf:

Partager ce message


Lien vers message
Partager sur d'autres sites

salut

merci pour votre aide

j ai pas la console ss les yeux! ( mon bof passe ses nuits a jouer avec! :rolleyes:

par contre je suis en static

auto detect

par contre un truc ki me choc ce st la 2nde ligne "MAC adress"!?

qu est ce que c est ca?

:0

j attends votre aide car la :huh: !!!!

@+

Partager ce message


Lien vers message
Partager sur d'autres sites

Oups mé trompé !

Moi quand il y a "no link ! " a l'ecran c'est que mon cable est debranché ou que le pc ne tourne pas...

Modifié par trash30

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant