[résolu] Desactivation De La Puce, Oui Mais....


Messages recommandés

Salut a tous,

je viens d'installer la XBIT qui fonctionne nickel.

Elle a une fonction qui permet de la desactiver, mais dans de cas elle demarre sur quel dashboard?

Moi j'ai installé le EvolutionX comme dashboard mais je suppose que sans puce la xbox ne peut pas demarrer dessus !?

Alors comment faire ?

Merci

Modifié par MI-K
Lien vers message
Partager sur d'autres sites

comment ?

puisque le dash d'origine à été "écrasé" par l'installation de EvolutionX !?

En tout cas moi lors de l'installe de EvolutionX j'ai renommé mes fichiers d'origine et j'ai donné leur nom aux fichiers de EvolutionX.

Ce qui fait que lorsque je redemarre il est impossible de repartir sur Dash MS.

Si tu as une méthode pour corriger se pb se serait cool :rolleyes:

Lien vers message
Partager sur d'autres sites

Ca y est j'ai trouvé la solution !

En fait j'ai redonné le nom xboxdaxh.xbe à mon dash xbox et j'ai appelé le dash evox evoxdash.xbe.

Et là nickel avec la puce je boot sur evoxdash.xbe et sans je boot sur xboxdash.xbe.

Par contre ce que je ne sais pas c pourquoi?

Je suppose que c 'est une question de bios, mais je n'y ai pas touché!?

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant