pando

probleme de xbox

Messages recommandés

bonjour tous le monde

tous d'abord je suis très heureux de voir que ce forum est toujours là, j'etait déjà venu ici pour suivre un tuto pour flasher ma xbox sans acheter de puce ( ça date :-) )

voici ce qui m' amène aujourd'hui, je n'ai pas trouver de solution a mon problème, je n'est peut être pas bien cherché.....bréf

lorsque je démarre ma xbox, elle redémarre toute seul au bout de 2 sec, et au bout de 3 fois elle reste allumer mais rien ne s'affiche sur la télé ( pas de signal) et la lumière autour du bouton éjection n' arrête pas de clignoter en vert/rouge, et le disque dur tourne, je ne sait pas de quoi cela peut venir, disque dur ou alime, bref si quelqu'un a une idée, ça m'arrangerais bien

 

merci d'avence

Partager ce message


Lien vers message
Partager sur d'autres sites

a 1er vue DD , si ta console est softmodée , donc sans puce , va falloir le remplacer , controle également la nappe de connexion avant de chercher plus loin

Partager ce message


Lien vers message
Partager sur d'autres sites

j'ai verifié , la nappe est ok mais le disque dur tourne, c'est possible qu'il soit naz même en fonctionant ? et si je doit le remplacer est ce que je peut le cloner via un pc ou je doit refaire toute la manipe pour le softmodé a nouveau ?

 

Partager ce message


Lien vers message
Partager sur d'autres sites

Si le disque dur est HS tu ne pourras pas faire de clone de celui-ci. Ce qu'il faudrait faire c'est passer par une puce pour une plus grande simplicité et surtout une réussite à 100%.

Il me semble même que tu n'as pas le choix vu que tu n'as le backup eeprom.

Partager ce message


Lien vers message
Partager sur d'autres sites

Ben en fait un disque dur HS, c'est plutôt une erreur 7, pas un frag vert/rouge avec écran noir. La on est plutôt sur une eeprom corrompue, un bios HS un truc du genre. Essaies de démarrer sans lecteur dvd ni hdd et fait surtout attention que ton ventilateur tourne, ton connecteur d'alimentation soit bien branché. Regardes l'état de tes condos mais on est sur un soucis plutôt hardware à mon avis, ça sent la puce à plein nez.

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant