gilles

Problème lancement nsp

Messages recommandés

Bonjour à tous,

Je ne parviens pas à lancer certains nsp (ceux de l-eshop en fait), ceux qui n'existent pas en format xci, je n'ai aucun souci à lancer des xci converti en nsp via 4nxci (avec injections des clés uniques)

Cependant les fichiers que j'ai trouvés direct en nsp ne se lancent pas, ça me demande de me connecter, et lorsque je me connecte, ça demande une vérification et me propose d'aller sur le-shop (ce logiciel de vous appartient pas)

J'ai essayé de convertir ces nsp en xci pour les reconvertir en nsp avec mes clés, mais rien y fait.

Peut -être qu'il faut configurer le reseau ?

Je suis en 7.0 avec le dernier kosmos d'installé.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,Respectueux du travail des développeurs de jeux vidéo (et autres créatifs), ainsi que des lois en vigueur actuellement, nous ne tolérons aucun message pouvant laisser transparaître la possession ou l'acquisition de jeux piratés. Ce message rejoint donc immédiatement la corbeille et vos droits d'écriture sont suspendus temporairement. En cas de récidive, nous pourrions suspendre votre compte de manière définitive sans autre avertissement.-= Seules les discussions sur les copies d'œuvre que vous auriez pu réaliser à partir de vos propres originaux et par vos propres moyens sont autorisées ici, merci d'en prendre note =-

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité
This topic is now closed to further replies.