kermit57

PS3 qui a du mal à démarrer à froid

Messages recommandés

Bonjour.

Voilà mon problème : j'ai une PS3 cechh04 que j'ai ressorti du placard où elle était entreposé depuis au moins 4 ans.

Elle fonctionnait parfaitement à l'epoque, je l'ai ressorti pour bénéficier du nouvel exploit sur le 4.82.

Seulement le problème c'est qu'elle a du mal à démarrer à froid. Quand je l'allume le voyant passe au vert 2 secondes, elle émet trois bip, s'éteint et le voyant rouge reste clignotant. Obligé de rappuyé sur power pour qu'il arrête de clignoter et pouvoir redémarrer.

Je recommence à plusieurs reprises ces manips, 4 fois pour être exact ( toujours 4 fois ), et elle démarre et arrive au xmb. 

Ensuite elle tourne sans problème, je peux jouer des heures durant..., Je l'ai laissé tourner toute la journée aujourd'hui et elle ne s'arrête pas toute seule ( exit la surchauffe ).

Si je l'arrête et que je la redémarre dans les heures qui suivent elle démarre du premier coup sans problème.

Enfin voilà, si quelqu'un a une idée.

 

 

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon depuis hier elle refusais de s'allumer. Je l'ai ouverte, nettoyée, et changer la pâte thermique et elle reparti comme si de rien n'était. À voir si ça dur .

Partager ce message


Lien vers message
Partager sur d'autres sites

Me revoilà, bah ça a pas duré longtemps, elle recommence...

Je me suis commandé une cech2004b, une slim, sur Priceminister en occasion pour la remplacer.

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant