adam147

PS3 n'affiche rien

Messages recommandés

bonjour,

je suis nouveau sur ce forum,

j'ais un souci avec ma PS3 elle s'allume mais rien ne s'affiche sur ma TV

je l'allumais avant normal avec son câble de 03 couleur (AV)

puis un jour je l'allume et rien sur écran le voyant passe du rouge en vert j'entend le disque dur démarrer mais rien

je précise le disque dur est vierge car ancien il a été pris par mon frère 

j'ais essayé de resté appuyé sur le power  jusqu’à les 02 bip mais rien

pouvez vous m'aidé car c'est une ps3 que je viens juste avoir

merci à vous les Bosssssssssssssssssss

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut, 

Essaye avec un autre câble pour voir. On va commencer par les choses basiques si tu le veux bien. 

Partager ce message


Lien vers message
Partager sur d'autres sites
Il y a 23 heures, Shakin a dit :

Salut, 

Essaye avec un autre câble pour voir. On va commencer par les choses basiques si tu le veux bien. 

bonjour shakin,

merci à toi

j'ais testé un autre cable et toujours rien 

 

Partager ce message


Lien vers message
Partager sur d'autres sites
il y a 19 minutes, fredouille a dit :

Essaye en hdmi pour voir si ça vient pas du mode d’affichage

bonsoir fredouille

j'ais fait le teste avec hdmi et toujours rien sur ecran

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu peux accéder au mode recovery ?

Partager ce message


Lien vers message
Partager sur d'autres sites

rien ne s'affiche à ecran de ma tv ,j'ais changer de tv et idem rien donc je ne peux faire aucune manip car ecran est noir avec le mesage verifier votre conexion

j'ais appuiyer sur power jusqu'a les 02 bip rapproché pour changer le mode affichage mais rien 

ma ps3 n'envoi rien sur la tv

Partager ce message


Lien vers message
Partager sur d'autres sites

Et bien je pense qu'il va falloir passer par la case rebillage/reflow. 

Il reste encore une possibilité, qui représente un taux assez faible de pannes, c'est le chipset video qui est juste avant la sortie. Mais bon, si les 2 sorties vidéo ne délivrent aucun signal, c'est très mauvais.

Partager ce message


Lien vers message
Partager sur d'autres sites
Il y a 4 heures, Shakin a dit :

Et bien je pense qu'il va falloir passer par la case rebillage/reflow. 

Il reste encore une possibilité, qui représente un taux assez faible de pannes, c'est le chipset video qui est juste avant la sortie. Mais bon, si les 2 sorties vidéo ne délivrent aucun signal, c'est très mauvais.

et que doi je faire??????????????

 

Partager ce message


Lien vers message
Partager sur d'autres sites

oui!!!!!!!!!!!!!!!!!!!!!!

mais on n'a pas plus de réponse à te donner!!!!!!!!!!!!!!

tu peux tenter un rebillage (chauffage de la carte mère afin de faire fondre légèrement les points de soudures, afin de réparer un éventuel point de soudure cassé...) - probabilité de réussite faible.

ou un changement de chipset vidéo (probabilité que ça vienne de ça très faible et donc probabilité de réussite très faible).

La meilleure solution serait de t'en trouvé une d'occaz à pas cher

 

avis perso qui n'engage que moi : les ps3, je trouve que c'est de la m****. J'en ai eu 2, les 2 sont mortes, la dernière peu de temps après l'achat (moins de 2 ans). Mes ps1 et Ps2, c'était pareil... Sony, c'est fini pour moi

 

 

Partager ce message


Lien vers message
Partager sur d'autres sites

pourtant j'entend enclenchement tout est nickel souci affichage 

je vais la vendre pour piece alors 

merci à toi bossssssssssssssss

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant