nonosto

MAJ-3.60 PS Vita PCH 2016

Messages recommandés

nonosto    0

Hello camarades

 

Je dispose PS Vita PCH 2016 en 3.55. Je souhaite passer en 3.60 via QCMA. La maj est bien repérè mais après une seconde ou deux j'ai le message d'erreur suivant:

fichier corrompu:

C3-11038-3

Quand je passe par le mode recovery j'ai le message suivant:

C3-3822-5

 

J'ai essayé de modifier la region (eu,uk, us....) dans le xml et j'ai le même résultats.

Auriez vous une idées SVP?

Merci

Partager ce message


Lien vers message
Partager sur d'autres sites
nonosto    0

Merci mais c'est deja fait....c'est indiquer dans tous les tuto...

 

J'ai essayé le combo pour le hidden menu pour verifier la region mais sa marche pas sur cette version...

Modifié par nonosto

Partager ce message


Lien vers message
Partager sur d'autres sites
nonosto    0

Merci

 

Idem meme probleme....

 

mon xml:

 

<?xml version="1.0" encoding="UTF-8"?>
<update_data_list>
<region id="eu">
    <np level0_system_version="03.600.000" level1_system_version="03.600.000" level2_system_version="03.600.000" map="03.600.000" />
    <np_d level0_system_version="03.600.000" level1_system_version="03.600.000" level2_system_version="03.600.000" map="03.600.000" />
    <version system_version="03.600.000" label="3.60">
      <update_data update_type="full">
        <image size="0">http://www.example.com/PSP2UPDAT.PUP</image>
      </update_data>
    </version>
</region>
</update_data_list>

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant