Shakin

Travaux Forum et ... le site !

Messages recommandés

Shakin    0

Hey Shigure ! Ca faisait un moment :)

Merci pour ta proposition ;)

 

 

Partager ce message


Lien vers message
Partager sur d'autres sites
ded    0

C'est une bonne évolution, bravo à toute l'équipe.

Sur l'ancien site, je ne recevais, jamais les notification, là ça fonctionne et le reste semble fonctionner aussi

 

Partager ce message


Lien vers message
Partager sur d'autres sites
josky57    0

il risque d'etre un peu lent durant la semaine a venir, le temps de changer de serveur.

mais 12sec, ca me parait quand meme vachement long, chez moi c'est 3/4sec max

 

Partager ce message


Lien vers message
Partager sur d'autres sites
ludo1421    0

slt 

idem Josky entre 4et 5 sec max .Par contre y a moyen virer les tuiles , car pour ma part , je trouve cela  horrible mais surtout pas simple pour un sous . 

Partager ce message


Lien vers message
Partager sur d'autres sites
Badablek    0
il y a une heure, ludo1421 a dit :

slt 

idem Josky entre 4et 5 sec max .Par contre y a moyen virer les tuiles , car pour ma part , je trouve cela  horrible mais surtout pas simple pour un sous

tu as bien résumé la chose je trouve...ça alourdit à mort la mise en page, c'est pas pratique pour un sou, c'est moche (purement subjectif, je sais) et inconfortable.
perso je me suis remis en "core_theme_set_title_2" redface

 

sur Nancy, en 4G (à donf' juste à côté de l'antenne), 5 à 6 secondes pour charger la moindre page...vraiment pénible. M'enfin c'est déjà pas mal que les certificats aient été corrigés, pour éviter de faire fuir les utilisateurs ^^

Partager ce message


Lien vers message
Partager sur d'autres sites
fredouille    0

C'est quoi les tuiles? C'est pour la version complète du site?

c'est un des thèmes ?

edit: le site est plus réactif que tout à l'heure 

Modifié par fredouille

Partager ce message


Lien vers message
Partager sur d'autres sites
josky57    0

en fait, les tuiles c'est nouveau

ca suite a une maj, faut que je vois si ca se vire ;)

gardez a l'esprit qu'actuellement le forum est sur un serveur de merde ( 2cores/4Go/1To ), ce n'est que provisoire, je prépare le nouveau serveur (8 cores/16G/1To), mais je cherche justement en meme  temps a alléger une installation qui a plusieurs années, en tentant de repartir sur un install propre.. 

Partager ce message


Lien vers message
Partager sur d'autres sites
Badablek    0

bonne nouvelle pour le nouveau serveur, j'ai hâte de retrouver le GX-Mod d'antan woot

sois fort ! (ça ne doit pas être simple)

Partager ce message


Lien vers message
Partager sur d'autres sites
josky57    0

ca l'est pas ouais, jsuis obligé de me doc pour comprendre ce que je veux faire lol

mais ca va, y a gradew qui me file un gros coup de pouce depuis 1sem

actuellement, pour ce qui est de gx-mod c'est terminé... il est sur un serveur séparé avec un config modeste mais normalement suffisante ( 2c/4t - 4Go - 1To )

pour gueux-forum, je saurais dans la soirée si ce que je veux faire est réalisable sans perte de contenu.

Partager ce message


Lien vers message
Partager sur d'autres sites
juju73200    0

Bonjour à tous,

Heureux de voir que ce site à une continuation.

J'ai été un adepte journalier de ce site il y à plus de 10 ans, à l'époque de Yop solo.

J'ai par hasard ce jour sortir ma Xbox du meme age de mon grenier ce jour et l'envie de la redemaré.

Je me suis souvenu de ce super site qui à l'epoque ma apprit plein de hack, et content de voir qu'il est encore quelque peut actif, voir meme qui va revenir en force.

Au plaisir de vous relire,

A bientot

Partager ce message


Lien vers message
Partager sur d'autres sites
josky57    0

yop

merci pour vos messages ;)

en fin d'am/début de soirée, le forum sera désactivé pour la migration vers le nouveau serveur.

jvais tacher de le faire en même temps que la propagation des nouveaux DNS histoire que ça ne soit pas trop long ;)

Partager ce message


Lien vers message
Partager sur d'autres sites
josky57    0

yop

IPB c'est tellement bien, qu’après la dernière maj, plus personne ne pouvait répondre ...

je pense avoir résolu le soucis.

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant