titom1404

ps3 60go qui ventile a fond au demarrage

Messages recommandés

Bonjour a tous, j ai un probleme avec ma 60go mon ventilo tourne a fond au demarrage j ai remis de la patte thermique j ai dissocie la carte mere et le bloc rad ventilo(ventilo branche)il tourne a fond quand meme.

j ai jouer un moment avec(bruit assoutdissant du ventilo)elle est redescendu d une vitesse mais bon....

sinon aucune freze elle fonctionne bien.

ma question vu le probleme est ce que ca serait efficace de demonter l ihs du rsx celle pour changer la colle thermique?

y aurait il un changement du comportement du ventilateur?

merci d avance.

Partager ce message


Lien vers message
Partager sur d'autres sites

pas obligé ,peut-etre la sonde defectueuse tout simplement

Partager ce message


Lien vers message
Partager sur d'autres sites

Ok merci de ta reponse.si je decolle le ihs puis je remplacer la colle par de la pate thermique?

Avec un reflow ou rebillage fait par un pro(ou pas reflow)le probleme serait resolut?

Merci

Partager ce message


Lien vers message
Partager sur d'autres sites

Comme indiqué plus haut si c'est la sonde ,tu pourras essayer toutes les techniques possible sans résultat ....

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant