Messages recommandés

Bonjours,

je vien d'installer un custom firmware 3.55 sur ma play3 fat et j'ais installer multiman dessu. Sa ma permit de copyer god of wars sur ma consoles mais quand je lance ma copy disque dur l'écrant devien noir et je revien au dash playstation ??

Si vous pouvez m'aider merci.

Partager ce message


Lien vers message
Partager sur d'autres sites

tu as un bluray dans le lecteur ?

quand tu selectionnes ton jeu dans multiman ,l'icone de ton jeu original a-t'elle changé pour laisser apparaitre l'icone du jeu chargé ?

idem pour app/home ,l'icone devient-elle celle du jeu chargé par multiman?

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

merci a toi doudou425 j'ais crus que multiman était un loader/player alors qu'il monte juste l'image iso ^^

J'ais maintenant un autre problème, le jeux ce lance bien mais bloque au niveaux du copyrite du jeux. Je peut revenir au menue playstation.( aucun jeux dans le lecteur )

Partager ce message


Lien vers message
Partager sur d'autres sites

met ton custom à jour un de ses quatre... ^^

4.55/4.50 ca sera bien il semble avoir des problème sous custom 4.60

sinon pour god of war il me semble avoir bien galeré et eu beaucoup de black screen...

je sais plus comment javais fait, en externe, ou bien faire la dif entre le lancer sans br depuis Home ou avec br depuis le br...ou un problème d'eboot rha je sais plus désolé (la réponse un peu inutile ^^ )

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour le custom firmware je vien juste de l'installer dont le passerais plus haut dans la semaine ^^ Sinon j'ais crue lire qu'il falais un blueray dans le lecteur donc je vais essayer.

Partager ce message


Lien vers message
Partager sur d'autres sites

y'a des options pour chacun des jeux dans multiman (touche []) ,faut essayer differentes combinaisons interne,externe ect

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour..., quel GOFW ...?, comme l'a dit deaphroat..., ça peut être difficile à booter..., il existe un eboot patché...suivant ta version...

A++

Partager ce message


Lien vers message
Partager sur d'autres sites

oui mais c'est au moment de passer au 2? j'avais pas de probleme pour jouer au 1, c'est au moment de passer au 2

c'est peut être ca que j'avais fais, déplacer le dossier du 2é jeu (en faite tu a 3 dossier de jeu) et le lancer direct par son eboot je sais plus ^^

Partager ce message


Lien vers message
Partager sur d'autres sites

Je vais décrire comment sa ce passe. En premier il y a la cinématique d'introduction après il y a le choix entre le 1 et le 2. Je sélectionne le 1 il y a le copyrite et normalement au bout de 10s sa doit afficher nouveaux jeux mais sa reste bloquer sur le copyrite.

Partager ce message


Lien vers message
Partager sur d'autres sites

possible qu ut ai mal copié le jeu, hésite pas à refaire ca.
sinon au pire si c'est le seul jeu qui pose probleme, tu garde elui ci dans le lecteur vu que pour quelques un faut un BR dedans et tu joue avec le disque :)

Partager ce message


Lien vers message
Partager sur d'autres sites

Effectivement, pour un premier jeu, c'est pas le plus simple.

Essaye des backups moins complexe voir si ça fonctionne comme il faut :)

Partager ce message


Lien vers message
Partager sur d'autres sites

pour le moment c'est le seul que j'ais et je l'ai copier avec multiman donc je vairais avec un jeux qu'on vas me preter

Partager ce message


Lien vers message
Partager sur d'autres sites

C'est très tangent comme réponse, attention le warez ici est interdit.

Tu ne peux faire une copie que des jeux qui t'appartiennent.

Merci de faire attention à l'avenir.

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour le jeux c'est pour faire un test savoir sa sa viens de ce jeux ou de la consoles et je vais pas faire l’hypocrite de dire "tien je vais prendre un autre jeux de ma collection personnelle de 200 jeux ps3".

J'ais un autre problème. j'ais changer mon hd qui était de 40go pour un 120go d'une autre ps3 qui fonctionne plus je suis passer de cf 3.55 de kmeaw au cf 4.55 de rogero (qui est marquer qu'il s'installer sur n'importe quel cf) j'ais réinstaller multiman. J'ais refait la copy de mon jeux et quand je le lance avec multiman il me fait un retour au dash playstation et le jeux n'est pas présent ??. j'ais fait plusieurs fois la manip avec multiman mais rien.

Et j'ais voulue aussi faire la connexion internet en cable réseau et wifi et chaque fois le même code d'erreur 80710102 erreur dns alor que mon dns est bon je suis chez sfr neufbox. merci

Partager ce message


Lien vers message
Partager sur d'autres sites

bon pour multiman et les jeux c'est résolue j'avais marquer que le jeux ce lance immédiatement mais apparemment il aime pas sa ^^.

Pour la connection internet il rester en ip fixe alor que je lui avais passer en un autre ip.

Me reste un dernier bug c'est que ni ma ps3 ni multiman ne reconais mon disque dur en ntfs il aime que le fat32

Partager ce message


Lien vers message
Partager sur d'autres sites

ca ne lit pas le ntfs donc c'est normal...

tu peux monter le ntfs pour copier en interne mais pas i lire un jeu...(depuis le xmb de multiman, 1er ou 2éme colonne, tu as mount ntfs ou je sais plus ^^)

tu peux passer en custom 4.55 habib cobra (il semble avoir des souci en 4.60 habib cobra) et la normalement tu pourra lire des jeux depuis un disque ntfs...

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant