lampadaire53

Avec Multiman Fait Buger La Ps3 Rogero

Messages recommandés

bonjour, j'ai un bug avec la ps3, des que je lance multiman, la ps3fait nimporte quoi, cela défile au hasard sans que je controle les direction j'ai réinstaller un multiman mais ca fait pareil? c multiman v.04.55.01 base

Ya qqchose a faire?

Modifié par lampadaire53

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Afin de permettre une meilleure lisibilité ainsi qu'une recherche facilitée pour les membres de ce forum, merci de bien vouloir rendre le titre de votre sujet explicite sur le problème rencontré. Pour cela, il vous suffit de cliquer sur le bouton "Modifier" de votre message, puis "Utiliser l'éditeur complet".

Merci de faire le nécessaire.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

serait il possible que se soit la manette? (neuve dualshok 3 sixaxis)

car quand je lance multiman elle se dirige en bas, avec certain .pkg (dans des situations de visée aussi)

mais pas de probleme avec les originaux

bizarre

Partager ce message


Lien vers message
Partager sur d'autres sites

Test avec un autre loader genre iris ou autre voir si le soucis persiste ...

Partager ce message


Lien vers message
Partager sur d'autres sites

qu'est ce qu'on peut faire lorsqu'on a installé rogero avec un blue ray à lintérieure de la console, est ce que c'est rattrappable?

ya pas eut d'ylod mais le lecteur reconnait plus les originaux

Partager ce message


Lien vers message
Partager sur d'autres sites

Je pige pas ta phrase : "installé rogero avec un blue ray à lintérieure de la console" et "ya pas eut d'ylod mais le lecteur reconnait plus les originaux"

Partager ce message


Lien vers message
Partager sur d'autres sites

Et bien ce qui a fait bugé mas ps3, c'est le fait que j'ai installé rogero alors qu'il y avait un jeu dans le lecteur, du coup la ps3 a du chercher la mise a jour du jeu d'abord, ce qui a du gébérer un semi brick, c'est eut etre pour ca que le xmb freeze

Partager ce message


Lien vers message
Partager sur d'autres sites

Ok je comprend mieux maintenant :)

Techniquement Rogero tu l'installe en pkg qui ne devrais pas interférer sur le lecteur, car si on suis la logique on peux très bien installer rogero avec un lecteur hs.

Il y a certainement un truc en tache de fond qui bug ou ralenti le xmb.

Essaie d'enlever le bluray de d'éteindre la ps3 et d'enlever la prise d'alimentation quelques minutes.

Sinon certainement le disque dur qui commence a se fatiguer? tu as un autres disque dur pour tester?

Partager ce message


Lien vers message
Partager sur d'autres sites

rogero c'est un .pup c'est pas un .pkg ?

J'ai tout réinstallé, downgradé en 3.5, puis remis en 4.55

tout fonctionne, les originaux fonctionnent (donc c'est pas le lecteur), les .pkg fonctionnent aussi (donc c'est pas le dd)

sauf multiman et le xmb qui bug

Esc ce que le formatage peu etre une solution?

Modifié par lampadaire53

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant