Allumage Du Système Difficile (Voyant Vert Puis Rouge Clignotant)


Messages recommandés

Bonjour à tous

Donc voilà mon problème, je possède une PS3 Fat modèle 40 Go de j'ai modifié il y a plus d'1 an et 1/2 en 500 Go. Je la possède depuis 7 ans et je n'ai jamais eu de problème.

Mais depuis en gros 2 mois, quand je l'allume, elle se lance puis on entend un "bip" et elle passe en voyant rouge clignotant. J'appuie sur le bouton d'allumage le voyant devient rouge fixe. J'essaie de rallumé ça recommence !!! :encolere12:

Au bout de 5-6 essais, elle s'allume et je pars pour des heures de jeux sans avoir le moindre problème même en réseau !! :ok:

J'aurais aimé avoir votre avis sur mon problème, car je veux la donné à mon fils et je n'ai pas envie qu'il soit embêter comme moi !

Merci à l'avance pour vos réponses.

P.S.: Je sais qu'il existe déjà plusieurs sujets qui traite plus ou moins de mon problème. Mais, je n'ai pas trouvé de sujet qui disait que le système s'allumait en insistant. C'est pourquoi je me suis permis de créer ce nouveau sujet.

Dralliag

Lien vers message
Partager sur d'autres sites

Salut,

Pour ma part deux choix :

1 - Amorçage de YLOD ==> ne va pas tarder à rendre l'âme

2 - Alimentation défectueuse ==> j'y crois un peu moins, le symptôme serait plutôt l'inverse

Solution ==> Rebillage ==> pour ce genre de console faut peser sérieusement le pour et le contre.

Lien vers message
Partager sur d'autres sites

Je te remercie Elrat pour tes réponses !

Et je t'avoue que j'aurais aimé qqe chose de plus positif !! crying

Je vais attendre encore un peu pour voir si qq'un aurait quelque réponse plus positive !

En attendant je te remercie pour ta réponse !

Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant