djo_972

Probleme Jeux Xbla Sur Fsd3

Messages recommandés

Bonjour a tous !!!!

je vous explique mon probleme ...

j'ai un jeu xbla qui ne veut pas se lancer dans le menu fsd ... il est bien reconnu par Xm360 avec lequel je l'ai unlock et je l'ai bien placé dans content/0000... il se lance a une seule condition que je le place dans la partie game ,mais a ce moment la xm360 ne le reconnait plus ... j'ai aussi activer le contpatch dans dl.

Aurais-je oublier quelque chose ???? :fou: Je veux tout simplement pouvoir le lancer lorsqu'il est reconnu par xm360

Merci d'avance pour vos reponses hihihi

Partager ce message


Lien vers message
Partager sur d'autres sites

rien a voir avec la scetion dans laquell il ce trouve dans FSD, tu peu tres bien mettre un XBLA dans la section xbox 360 si l'envie t'en prend

et xm360 le verrait tout aussi bien.... il doit manquer quelque chose dans ton explication

Partager ce message


Lien vers message
Partager sur d'autres sites

ben je sais pas trop qu'est ce que j'ai bien pu oublier

Pour resumer quand je le place dans le dossier dans lequel j'ai précisé a dl l'emplacement de mes jeux, xm360 le trouve sans probleme et quand je le place dans le dossier content etc il disparait du scan dans xm360 et je ne peux plus le lancer ... :marteau:

Partager ce message


Lien vers message
Partager sur d'autres sites

simple vas modifier tes chemins d Access et normalement cela devrais rentré dans l ordre .

Partager ce message


Lien vers message
Partager sur d'autres sites

Ca veut dire que ca marche maintenant?

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour xm360, il suffit de relancer un scan pour qu'il voit ton jeu. Faut rafraichir la liste.

Partager ce message


Lien vers message
Partager sur d'autres sites

Ca veut dire que ca marche maintenant?

Hélas, comme la plupart des nouveaux, ils viennent pour avoir de l'aide mais jamais plus.

Partager ce message


Lien vers message
Partager sur d'autres sites

Ca veut dire que ca marche maintenant

Salut ... oui sa fonctionne maintenant merci beaucoup

Partager ce message


Lien vers message
Partager sur d'autres sites

Jkilvan ... je ne suis vraiment pas un expert dans le domaine et je ne serais vraiment pas utile sur un forum tels que le votre... c'est pour cela que je n'y passe pas trés souvent desolé

Modifié par djo_972

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant