Newserator

Freestyle Dashboard 3 Beta Rev 735

Messages recommandés

ou bien reinstalle la version antecedente de fsd et sa devrait aller

il me semble que ce nouveau fsd faut etre minimum en dash 15*** pour que tout fonctionne

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour ma part avec cette nouvelle version je n'ai que des " FATAL CRASH " quand je me connecte avec LINK .

Partager ce message


Lien vers message
Partager sur d'autres sites

J'ai exactement le meme soucis crying

Pour info il faut passé à un Dashboard supérieur à 15 je crois, j'ai lu ça quelque part, je suis donc passé en 16203 (avec mise à jour avatars) et LINK est réapparu !!! La version du Dashboard était donc mon problème ...

Si j'ai pu t'aider, tu m'en vois ravi, Perso j'ai galèré avant de trouver

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour ma part avec cette nouvelle version je n'ai que des " FATAL CRASH " quand je me connecte avec LINK .

Pareil j'ai rencontre ce problème ,tout d'abord vérifie si ton avatar est gris,si oui, il faut faire la mise à jour des avatars avec la maj officiel (la même que ton Dashboard modifié bien sur) la console installera les dossiers manquants,donc tes avatars, Perso j'ai flippé avec cette maj officielle, mais ça passe sans problème.

Maj officiel sur clè USB ( à la racine) renommé en $$ystemupdate ( avec 2 $). Tu allumes la console, tu mets la clé, la console demande si tu veux faire la maj,tu dis oui, la console fait la maj et ensuite reboote et voilà ton avatar n'est plus gris, logiquement plus de fatal crash intercepted

Partager ce message


Lien vers message
Partager sur d'autres sites

salut merci pour la news et a la team FSD pour leur suivi,

bon faut que j'allume la bobox alors pour la mettre a jour :)

Partager ce message


Lien vers message
Partager sur d'autres sites

Pareil j'ai rencontre ce problème ,tout d'abord vérifie si ton avatar est gris,si oui, il faut faire la mise à jour des avatars avec la maj officiel (la même que ton Dashboard modifié bien sur) la console installera les dossiers manquants,donc tes avatars, Perso j'ai flippé avec cette maj officielle, mais ça passe sans problème.

Maj officiel sur clè USB ( à la racine) renommé en $$ystemupdate ( avec 2 $). Tu allumes la console, tu mets la clé, la console demande si tu veux faire la maj,tu dis oui, la console fait la maj et ensuite reboote et voilà ton avatar n'est plus gris, logiquement plus de fatal crash intercepted

Salut ,

La maj des avatars est bien installée chez moi , mais toujours ce problème de Fatal Crash ...

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut ,

La maj des avatars est bien installée chez moi , mais toujours ce problème de Fatal Crash ...

Étonnant.....essaie de reflasher ta NAND, replace un fsd propre. Je pense que c'est ce que tu as de mieux à faire

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut

je recherche le skin "emergence" que Enzo à mis en première page est ce quelqu'un pourrait m'indiqué ou je pourrait le trouvé??

merci.

Partager ce message


Lien vers message
Partager sur d'autres sites

Google -> fsd skin emergence 1er lien -> 1s de recherche.

De rien ....

Partager ce message


Lien vers message
Partager sur d'autres sites
Invité georges75

ha bien c'est sympas ca si une nouvelle mise a jour de FSD3 arrive , au moins ils suivent leur dash ;)

Partager ce message


Lien vers message
Partager sur d'autres sites

Google -> fsd skin emergence 1er lien -> 1s de recherche.

De rien ....

salut!!

je parle du skin qu'il a mis en photo pas celui qu'y ce trouve dans le pack FSD!! :ninja: soit je me plante je sais pas wow

il y a le skin par "defaut" mais pas ce background dans les choix du "customize" pour les skins!!

Partager ce message


Lien vers message
Partager sur d'autres sites

Bah c'est bien ce que j'ai répondu, tape ça dans Google et sur le premier lien tu as le lien pour telecharger le skin émergence.

Partager ce message


Lien vers message
Partager sur d'autres sites

J'ai la version 2.2 r1072 (longtemps que j'ai pas mis à jour) et il ne me propose pas la MAJ en ligne. Une solution? (EDIT: je peux que me co à TeamFSD.com dans les paramètres généraux)

Modifié par drakal

Partager ce message


Lien vers message
Partager sur d'autres sites

oui mais elle est assez performante et ne pose pas de problèmes majeures pour une utilisation basique

Partager ce message


Lien vers message
Partager sur d'autres sites

re les gars !!

bah voici le logo choisi pour la prochaine version du fameux FSD 3 !!

fsd3.png

Partager ce message


Lien vers message
Partager sur d'autres sites

re les gars !!

bah voici le logo choisi pour la prochaine version du fameux FSD 3 !!

fsd3.png

Pas trop trop mal, mais un peu trop de texte à mon gout....

:)

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon ben a voir les news on aura jamais rxe fin du moment qu'il implante tous ce qu'on a vu dans les videos de rxe c'est a dire preview video possibilité de faire un mur de coverflow ect.. ca serais pas mal

Modifié par psychomantis59

Partager ce message


Lien vers message
Partager sur d'autres sites

salut à tous!!

je n'arrive pas à rejoindre une partie sur f1 2012 en multiconsole rien n'est trouvé ggne j'ai activer la bonne version de TU demander!! mon user apparait bien mais griser avec 5 étoiles,

j'ai essayé un autre jeux MW3 là il me demande le TU23 impossible de le télécharger sa s'arrete au TU20 pour moi!!

sa à l'aire de fonctionner malgrer que tous est "fail" quand je teste la connexion avec fsd!!^^ devlink est bien activer mais upnp status router not found!!! ggne ggne le status des ports sont fails aussi!! je pense que c'est pour celà qu'il ne trouve pas de parties à rejoindre!!

j'ai une livebox avec le upnp d'activer par defaut^^ mais je pige p)as comment ouvrir ces ports!! redface:marteau: :marteau: :marteau:

Partager ce message


Lien vers message
Partager sur d'autres sites

Devlink doit être desactivé et les port 3071 et 3072 redirigé avec L'IP de ta console

Partager ce message


Lien vers message
Partager sur d'autres sites

l'upnp de fsd3 marche pas avec ma livebox non plus, faut rediriger les ports manuellement.

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant