Syria

Problème Nand Falcon

Messages recommandés

Bonjour à tous alors voilà j'ai un souci pour créer une nand hacké blush

Alors j'ai dumpé ma nand plusieurs fois avec toujours la même erreur (error: 202 Programming block 206) et un pote m'a dit c'est bon tu peux continuer c'est pas gênant comme erreur donc j'ai write xellous et récupéré ma clé cpu :ok:

Maintenant quand je crée ma nand haké je la write et la toujours cette foutu erreur (error: 202 Programming block 206) et la console me fait une led rouge avec erreur E74.

Sur jtag tool on peut dl une nand clean sauf que chez moi ça fonctionne pas si quelqu'un aurait une nand Falcon CB 5761 Dash 7371 se serait super merci d'avance.

Modifié par Syria

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu as essayé de reflasher la nand d'origine?, parce que l'erreur 74 c'est plutôt un problème lié au ROD.

Partager ce message


Lien vers message
Partager sur d'autres sites

Merci pour ta réponse sebkers56 ;) J'ai remis la nand d'origine et toujours 1 led rouge E74 mais si c'est le ROD quand j'injecte xellous ça fonctionne j'ai pas la led rouge c'est bizarre.

Partager ce message


Lien vers message
Partager sur d'autres sites

C'est normal que tu arrives à booter sur xellous, le GPU n'est pour ainsi dire pas sollicité donc pas d'erreur 74.

Mais sinon c'est bel et bien un problème similaire au ROD, à toi de voir maintenant ce que tu veux faire, réparation en amateur, rebillage, ou recyclage.

Partager ce message


Lien vers message
Partager sur d'autres sites

sur falcon ?? bon un test tout simple , reboot plusieurs fois ta console sans le radiateur du gpu , elle devrait redemarrer , si le rod arrive dans les 1er secondes de boot

Partager ce message


Lien vers message
Partager sur d'autres sites

j ai eu ce soucis une fois sur falcon.J avais penser a un rod vu cette erreur .J ai résolue le soucis en remontant les petite vis noir des radiateurs tout simplement et depuis la console fonctionne a merveille .

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon bas c'est mort j'ai fait comme tu ma dit bugess elle a bien démarrer la ouaiiiiiii j'installe Freestyle Dash et tout prêt a lancé le 1er jeu et hop une led rouge jsuis verte crying

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant