lestat92511

Xbox 360 Slim Led Rouge

Messages recommandés

hello

voila ai recus une slim aujourd'hui qui aprés 1 ou 2 heure de jeux (c'est aléatoire) , pafff la console s'etein et 1led rouge central

console d'origine jamais modifier et pas de disque dur c'est une 4gb

pas non plus confiner dans une armoire lol la console ai bien ventilé

qui a une idée ? probleme pate thermique ou quoi ?

c'est une trinity

j'au test une autre alim et pareil

merci les amis !

Partager ce message


Lien vers message
Partager sur d'autres sites

donne le code d erreur

ma parole ta vraiment la poisse

Partager ce message


Lien vers message
Partager sur d'autres sites

non c'est une console que j'ai acheter pour piece a 30euros donc rien que pour le lecteur c'est interessant car il fonctionne bien et jamais ouvert

veux juste savoir si la carte mere deconne ou pas

Partager ce message


Lien vers message
Partager sur d'autres sites

bha regarde son code d erreur

elle reboot a froid?

Modifié par marou

Partager ce message


Lien vers message
Partager sur d'autres sites

je pense jamais a regarder a ce truc la ! , sur phat c'est systematique mais sur slim sa ma jamais fait tilt lol

ok je regarde apres

Partager ce message


Lien vers message
Partager sur d'autres sites

Comment on récupère le code d'erreur sur Slim ? Perso j'ai jamais réussi a ROD une slim :marteau:

Partager ce message


Lien vers message
Partager sur d'autres sites

ce n est surement pas un rodd,

sur slim

la console te previent avec un message a l ecran quand surchauffe il y a

Partager ce message


Lien vers message
Partager sur d'autres sites

Si ca survient au bout d'un moment de jeu ca peut etre plusieurs choses.

Attendons le code erreur avant de tirer des conclusions.

Partager ce message


Lien vers message
Partager sur d'autres sites

pour l'instant je l'a ifaite tourner une partie de la soirée et RAS

je l'ai donc glitché nickel , parcontre j'ai changer la pate thermique qui était d'une sécheresse.........par de l'artic silver 5 ^^

sous fsd avec fan auto elle tourner a cpu 65° , gpu 62° , mem 59° , case 37°

je suppose que c'est valeur sont normal

sinon je pense pour la preserver un maximum de temps (si elle deconne plus) de pousser a 65% les ventilo sous fsd ainsi no soucis ^^

je reviendrai demain pour vous donner des nouvels

Partager ce message


Lien vers message
Partager sur d'autres sites

voila

elle tourne depuis 13h non stop et ras

parcontre je la redemarre et paff rod lol

erreur 0031

que faire ????

je precise quand meme que je la laisse reposer 2-3minute et sa remarche impeccablement bien ^^

je vais la tester demain avec ventilo a 65% et je rebooterai apres 4 ou 5heures de jeux , on verra si c'est vraiment due a la chaleur ainsi

avec pate thermique d'origine fallait attentre 1heure avant de la rallumer ou c'etait toujours rouge

et le pire c'est qu'on avais meme pas le message d'erreur !

Modifié par lestat92511

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant