eejay

Probléme Jtag(résolu)

Messages recommandés

bonjour, et bravo pour ce forum !!!

voici mon probléme j'ai mis a jour ma xbox 360 jasper 256 mo j'ai créer ma nad avec XeBuild GUI.,

jusqu 'a la tout est parfais sauf que je me suis planter au niveau de la selection du patch pour le smc j'ai coché aud_clamp au lieu de normal smc hack .

comme un idiot je l'ais flasher avec le mauvais smc ; dois faire le montage pour le smc aud-clamp

car la console reste sur la led verte avec un ecrant jéspére que c 'est réparable !!

merci a tous ;)

Modifié par eejay

Partager ce message


Lien vers message
Partager sur d'autres sites
Si tu as pas acces au xell c'est un reflash en hard obligatoire.

montage aud-clapm effectuer console opérationel , mais je pense qu'elle chauffe un peut

cpu :53 ° GPU :43.9° mem : 45.6° case 27.7 ° tout ceci au repos c une jasper

Partager ce message


Lien vers message
Partager sur d'autres sites

LEs températures sont normales, pas de quoi s' affoler!

Partager ce message


Lien vers message
Partager sur d'autres sites
LEs températures sont normales, pas de quoi s' affoler!

merci pour ta réponse rapide mellika!!!

ok

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant