Newserator

Nouvelle Interface Vocale Métro. [2.0.14699.0]

Messages recommandés

J'ai installé la MAJ 14699 hier soir, tout va bien (bon pas de backups XGD3, pas d'AP25) je joue avec mes originaux, sinon l'interface est à mon avis superbe, le contrôle vocal par kinect est impressionnant cette fois-ci ^^

Je dois dire bravo aux génies chez Microsoft, ils nous prouvent encore une fois que la 360 est toujours vivante et qu'elle restera bel et bien la console HD numéro 1 dans le marché, n'est ce pas Enzo ou tu va acheter une PS3 :P

salut the green

dit moi ta fait la mise a jour kinect brancher ou pas ? car moi j'ai pas de live ...

merci

Partager ce message


Lien vers message
Partager sur d'autres sites

salut

je sais que ca n'a rien a voir avec le sujet mais j'ai un probleme avec le logiciel de UpdateSPY, quand je veut l'installer il me met un message d'erreur :encolere12: comme quoi je doit installer au préalable une version suivantes de .NET Framework :encolere12:

comment je doit faire?

Partager ce message


Lien vers message
Partager sur d'autres sites

Chez moi tout marche originaux et les xg3 (assasins creed révélation...) gravure normal sans flash du graveur.

Nouvelle interface noir et blanc bizare.

Partager ce message


Lien vers message
Partager sur d'autres sites

lu tout le monde

j'ai une fat lite-on 83v2 en lt 2.0, pas connecté au live depuis plusieurs semaines donc pas de maj silencieuse dae.bin, tout marchés nickel même les XGD3 :rolleyes:

dernière mise a jour faite ==>> disque illisble pour les XGD3===>> suppression du cache dd==>> le XGD3 se lance mais aprés 3 mn de jeu je reçois ce message "Echec de l'autorisation du disque" et quand je fais OK, la console s'étein :encolere12:

mais tout les jeux XGD2 passent sans problème.

mon rapport est terminé :marteau:

Modifié par MOnc3F

Partager ce message


Lien vers message
Partager sur d'autres sites
salut

je sais que ca n'a rien a voir avec le sujet mais j'ai un probleme avec le logiciel de UpdateSPY, quand je veut l'installer il me met un message d'erreur :encolere12: comme quoi je doit installer au préalable une version suivantes de .NET Framework :encolere12:

comment je doit faire?

Salut ! Tu réponds toi-même à ta question ! Install .net Framework et tu auras pu de message d'erreur... Tu va me dire ou que je trouve ".net Framework" ? Tape Framework sur google et tu auras ta réponse tout simplement ;)

A plus !

Partager ce message


Lien vers message
Partager sur d'autres sites
.....Microsoft, ils nous prouvent encore une fois que la 360 est toujours vivante et qu'elle restera bel et bien la console HD numéro 1 dans le marché, n'est ce pas Enzo ou tu va acheter une PS3 :P

Mdr je ne dis jamais du mal des autres consoles sur le forum, vous me verrez jamais troller dans la section wii, ps et autre camelote, en fait je suis tellement XBOX que j'ignore tout le reste et l'ignorance et le pire des mépris. Ça répond à ta question ? ou dois-je ajouter "plutôt crever" :D

Partager ce message


Lien vers message
Partager sur d'autres sites
lu tout le monde

j'ai une fat lite-on 83v2 en lt 2.0, pas connecté au live depuis plusieurs semaines donc pas de maj silencieuse dae.bin, tout marchés nickel même les XGD3 :rolleyes:

dernière mise a jour faite ==>> disque illisble pour les XGD3===>> suppression du cache dd==>> le XGD3 se lance mais aprés 3 mn de jeu je reçois ce message "Echec de l'autorisation du disque" et quand je fais OK, la console s'étein :encolere12:

mais tout les jeux XGD2 passent sans problème.

mon rapport est terminé :marteau:

Donc en fin de compte, tout ne marche pas nikel ... Tu ne peux plus lire les XGD3 gravés nous sommes d'accord ?

EDIT : Au temps pour moi, j'avais mal saisi le sens de ta première phrase.

Modifié par pilipi

Partager ce message


Lien vers message
Partager sur d'autres sites

Nan mais les gars, si tout marchait avec des consoles flashées.

Pourquoi C4eva se casserait le cul a sortir un LT 3.0 ?

C'est pas compliqué, en LT 2.0 sur cette nouvelle interface, les xgd3 sont tous protégés par un ap25-uf changeant ce qui veut dire que sans LT 3.0 les dash ne lancent pas les nouveaux jeux et faut jouer avec vos originaux.

Les xgd2 non ap25 fonctionnent avec le LT2.0

Partager ce message


Lien vers message
Partager sur d'autres sites
Nan mais les gars, si tout marchait avec des consoles flashées.

Pourquoi C4eva se casserait le cul a sortir un LT 3.0 ?

C'est pas compliqué, en LT 2.0 sur cette nouvelle interface, les xgd3 sont tous protégés par un ap25-uf changeant ce qui veut dire que sans LT 3.0 les dash ne lancent pas les nouveaux jeux et faut jouer avec vos originaux.

Les xgd2 non ap25 fonctionnent avec le LT2.0

OK CA ROULE je te fait confiance :rolleyes:

Donc ca marche pas sur une consolle FAT LECTEUR LITEON banni du live qui n,as pas cette mise a jour silencieuse de.... merde ...si j,ai bien compris

Putain je vais encore devoir flasher la consolle ....fait chier :encolere12:

MERCI EN TOUP CAS

A+ chinese

Partager ce message


Lien vers message
Partager sur d'autres sites
Nan mais les gars, si tout marchait avec des consoles flashées.

Pourquoi C4eva se casserait le cul a sortir un LT 3.0 ?

C'est pas compliqué, en LT 2.0 sur cette nouvelle interface, les xgd3 sont tous protégés par un ap25-uf changeant ce qui veut dire que sans LT 3.0 les dash ne lancent pas les nouveaux jeux et faut jouer avec vos originaux.

Les xgd2 non ap25 fonctionnent avec le LT2.0

y a des exceptions ^^ moi tout marche sur ma console XGD3 ainsi que AP25/26 même les jeux avec secteur AP25 manquant passent sans problèmes :) vive les KV1 !

Partager ce message


Lien vers message
Partager sur d'autres sites
y a des exceptions ^^ moi tout marche sur ma console XGD3 ainsi que AP25/26 même les jeux avec secteur AP25 manquant passent sans problèmes :) vive les KV1 !

oui je suis au courant que les KV1 marchent sans probleme mais moi j,ai 2 xbox

une xbox de 2005 lecteur hitachi KV1 sans HDMI .....toup marche

et une de 2007 - 2008 lecteur LITEON KV2 avec HDMI et sur cette consolle que je vuex mettre le nouveau dash ....apparamnt ca marche pas fault attendre le LT3

je vais attendre encore des rertour pour etre sur de mon coup

A+

Partager ce message


Lien vers message
Partager sur d'autres sites

oui pour les autres consoles faut attendre LT3.0 mais ben si faut re-graver a chaque fois c'est pas top mieux vaut se trouver une vielle 360 kv1^^

Partager ce message


Lien vers message
Partager sur d'autres sites
oui pour les autres consoles faut attendre LT3.0 mais ben si faut re-graver a chaque fois c'est pas top mieux vaut se trouver une vielle 360 kv1^^

ok mais sil fault toup regraver alors je supoes que mon graveur IHAS liteon auras lui aussi droit a une nouvelle mise a jour IEXTREME BURNER MAX v.2 ou quelque chose comme ca

parcque je vois pas ce que ca va changer si je grave a nouveau mes jeux si le graveur n,as pas de nouvelle mise a jour compatible avec le LT.3 j,ai pas raison ????

ou alors je coprends rien du toup ... :marteau:

bon je verrais bien demain je retourne jouer a BF3 sur mon PC :wub:

A+

Modifié par cazoduro

Partager ce message


Lien vers message
Partager sur d'autres sites

Le LT 3.0 permettra de lancer les jeux ap25 et ceux graver avec le LT MAX n'auront pas besoin d'être regraver

Enfin je suppose

Modifié par nono85

Partager ce message


Lien vers message
Partager sur d'autres sites

ouai je sais pas trop ça embrouille un peu le cerveau tout ça :P

Partager ce message


Lien vers message
Partager sur d'autres sites
Le LT 3.0 permettra de lancer les jeux ap25 et ceux graver avec le LT MAX n'auront pas besoin d'être regraver

Enfin je suppose

tu est sur ce que tu dit??tout les backups XGD3 ap2.5 et 2.6 devront etre re ripper et controler avec ABGX et les backup devront etre patcher d apres ce que j ai pu lire.backup actuel graver avec un graveur normal ou LT MAX bin poubelle!!.

Partager ce message


Lien vers message
Partager sur d'autres sites

oui je suis d'accord amivince c'est ce que j'ai entendu même si j'y prête pas trop attention car je ne suis pas concernée par tout ça mais ben...

Modifié par Ophélie2011

Partager ce message


Lien vers message
Partager sur d'autres sites

LOL vous avez pas capté non plus le LT 3.0

Pour faire simple il va copier un peu le principe du XKEY c'est à dire que le firmware lui même embarquera toutes les protections des jeux AP25 XGD3 et XGD2, on appelle ça (profil data de jeu).

L'avantage de cette méthode est que c'est le firmware qui répond aux questions ap25 xgd2 ou xgd3 par son profil data et non plus le DVD comme c'est le cas actuellement et par l’intermédiaire de patch, en conséquence vous ne serez pas obligé de regraver vos jeux à chaque changement de DAE dans le dash ou dans une maj silencieuse.

Quand le LT3.0 va sortir, vous graverez tout vos ap25 xgd2 ou 3, pour qu'il n'aitt plus aucun patch et pour laisser le LT 3.0 s'occuper des challenges ap25/26 avec son profil data de jeu qu'il embarque.

La team XKEY a tuer l'ap25 par cette solution miracle de profil data que va posséder le LT 3.0 aussi donc après c fini plus besoin de regraver vos jeux sans cesse et à chaque apparition de nouveau challenges ap25 ou ap25/26-uf(média ID).

Ce firmware LT 3.0 sort assez vite car ce n'est ni plus ni moins qu'un LT 2.0 C4eva ajoute simplement les profil data dedans (qui a déclaré solution miraculeuse) et ce nommera LT 3.0.

Il attendait la release du dash métro pour lancer tout les tests définitifs et c'est fait. à mon avis dans très peu de temps il va sortir et pour tout les lecteurs possédant déja le LT2 cad quasi toutes sauf les hitachi des slim et les veilles relique au bord du rod qui n'en ont pas besoin.

Partager ce message


Lien vers message
Partager sur d'autres sites

avis perso :

La nouvel interface est moche.

Mes arguments:

-du gris du blanc et du vert tres vert, sa fait mauvais coup, l onglet parametre reflette bien ce mauvais gout, des icones blanches dans un carre vert fluo le tout sous un fond gris ben ya que velerie damidot pour trouver ça beau.

-l icone du gamertag (en haut a droite sur l ecran) est devenu minuscule.

-la navigation dans les amis connecté et les groupe d ami manque de coherence et de clarté, pour rejoindre un groupe d ami est savoir qui le compose faut aller dans 2 sous menu alors qu avant on le voyé du premier coup d oeil.

-bouton guide et personnalisation de l avatar sont les meme que ce de l ancienne interface.

-la fonction principal d une console, c est a dire le jeu se retrouve placé apres bing, et les reseau sociaux.

bref perso j accroche pas a cette nouvelle interface, dommage qu on ne nous laisse pas le choix.

Partager ce message


Lien vers message
Partager sur d'autres sites
LOL vous avez pas capté non plus le LT 3.0

Pour faire simple il va copier un peu le principe du XKEY c'est à dire que le firmware lui même embarquera toutes les protections des jeux AP25 XGD3 et XGD2, on appelle ça (profil data de jeu).

L'avantage de cette méthode est que c'est le firmware qui répond aux questions ap25 xgd2 ou xgd3 par son profil data et non plus le DVD comme c'est le cas actuellement et par l’intermédiaire de patch, en conséquence vous ne serez pas obligé de regraver vos jeux à chaque changement de DAE dans le dash ou dans une maj silencieuse.

Quand le LT3.0 va sortir, vous graverez tout vos ap25 xgd2 ou 3, pour qu'il n'ait plus aucun patch et pour laisser le LT 3.0 s'occuper des challenges ap25/26 avec son profil data de jeu qu'il embarque.

La team XKEY a tuer l'ap25 par cette solution miracle de profil data que va posséder le LT 3.0 aussi donc après c fini plus besoin de regraver vos jeux sans cesse et à chaque apparition de nouveau challenges ap25 ou ap25/26-uf(média ID).

Ce firmware LT 3.0 sort assez vite car ce n'est ni plus ni moins qu'un LT 2.0 C4eva ajoute simplement les profil data dedans (qui a déclaré solution miraculeuse) et ce nommera LT 3.0.

Il attendait la release du dash métro pour lancer tout les tests définitifs et c'est fait. à mon avis dans très peu de temps il va sortir et pour tout les lecteurs possédant déja le LT2 cad quasi toutes sauf les hitachi des slim et les veilles relique au bord du rod qui n'en ont pas besoin.

voila ca c est bien interpreter!!j avais peur de regraver les backups apres chaque mise a jour du DAE.mais d apres tes dire ca sera pas le cas.merci enzo pour cette conclusion.et pour finir je dirais meme que ce LT+3.0 sortira ce weekend car il le doit!!il se fait devancer par le xkey et ca c est pas vraiment bon pour les gadgets xecuter.il la dit dans la semaine du 6decembre.donc ca serai niquel!.

Modifié par Enzo...

Partager ce message


Lien vers message
Partager sur d'autres sites

Skyrim marche nickel en Lt 2.0 méthode TU avec le nouveau dash par contre un pote a essayé battlefield 3 il se lance avec la méthode TU sur le DD mais quand il veut aller sur le live ca télécharge la mise a jour puis disque illisible donc les xgd3 tournent encore hors-ligne =)

Partager ce message


Lien vers message
Partager sur d'autres sites
oui je suis d'accord amivince c'est ce que j'ai entendu même si j'y prête pas trop attention car je ne suis pas concernée par tout ça mais ben...

coucou ophelie!une gameuze de battlefield?call of duty?ou alors tout simplement de viva pynata??lol ajoute mon gamertag on se fera une partie,et puis j ai besoin d amie...LOL du moin si tu va sur le live.oui j attend deja dire"amivince drague sur un site de jeux video....."heuuu n importe quoi!!!!...LOL

Partager ce message


Lien vers message
Partager sur d'autres sites
coucou ophelie!une gameuze de battlefield?call of duty?ou alors tout simplement de viva pynata??lol ajoute mon gamertag on se fera une partie,et puis j ai besoin d amie...LOL du moin si tu va sur le live.oui j attend deja dire"amivince drague sur un site de jeux video....."heuuu n importe quoi!!!!...LOL

AH OK JE SAVAIS QUE L ON ETE SUR MISTIC

Meetic%202.jpg

Partager ce message


Lien vers message
Partager sur d'autres sites
Skyrim marche nickel en Lt 2.0 méthode TU avec le nouveau dash par contre un pote a essayé battlefield 3 il se lance avec la méthode TU sur le DD mais quand il veut aller sur le live ca télécharge la mise a jour puis disque illisible donc les xgd3 tournent encore hors-ligne =)

Oui mais la méthode des T.U consistes à ne pas avoir l'ap25-uf celui qui change le média ID, c'est du bidouillage et c'est pour ça que les gens s'embrouillent, avec les ça marche d'un coté et ça marche pas de l'autre.

toi tu lance un titre sur ta console, ton voisin a coté veut lancer le même titre et par la même méthode et ça ne marchera pas y a 50 pages sur le forum la dessus avec des mecs qui tournent en rond.

Alors comptez pas la dessus, surtout que même hors ligne le dash métro à lui aussi la maj silencieuse qui est plutôt le remplacement de la table dae. si ça marche encore pour toi, sérieux tant mieux, mais on peut pas dire ça marche c'est vraiment trop aléatoire. la solution est LT 3.0 ou Xkey

@^panthereman tu peux mettre des skin sur ton dash si c'est une histoire de couleur, toute façon tu gerbais dessus avant qu'il sorte, donc tu vas pas dire mtn qu'il est bo même si tu trik devant, pk fait moi confiance je t'aurai pas loupé :D

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant