Bsk

[resolu] Dump Liteon 93450c Apres Maj 13599

Messages recommandés

Bonjour a tous ,

j essaye de dumpé sans succes le liteon 93450c deja flashé en lt +1.1 le probleme c 'est que mon pote a fait la mise a jour deus ex donc j ai charger la maj clé usb

pour débloqué la console et fait la mise a jour 13599 (en pensant avoir encore l originale de son lecteur ) et non je l ai plus ou je l ai mais cela fait tellement de

console que je flash que je sais plus dans quel dossier c 'est donc dans le doute je souhaite la dumper de nouveau .

Matos dispo ck3 pro probe v1 / v2

Début des galères j ai pris le dernier jf tenté la methode pmt mais j ai phatkey failled

j ai bien le mode 52 la fenetre s affiche en disant que je doit retirer le probe éteindre attendre 5 seconde et rallumé et failled j ai un message de jf qui me dit stage 1

failed ou exctract drive key verification failled

ou des fois rien j ai essayé beaucoup de choses sans succès j espères trouvé des réponse ici

Merci a tous de vos réponses

Modifié par Bsk

Partager ce message


Lien vers message
Partager sur d'autres sites

Tu as lu les tutos au moins ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

afin de préserver une organisation la plus lisible possible sur le forum, nous allons déplacer votre sujet dans une section plus appropriée.

Merci de votre compréhension.

Partager ce message


Lien vers message
Partager sur d'autres sites

ben ouai ou j ai raté un trucs mais je pense que tu va pouvoir m éclairer de ta lumière non ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour l'ami ^^

il te faut soit un probe V3 tout court ou faire un interrupteur sur le pin 6 du câble d'alimentation qui sort du CK vers le lecteur !!

sans cet interrupteur on ne peut pas parler de montage PMT/ARY !!

md_006dfe77.png

nappe.png

tiens suis mon tuto ou celui de zack warrior

http://gueux-forum.net/index.php?showtopic=256965

http://gueux-forum.net/index.php?showtopic=253417

Bonne chance à toi

Partager ce message


Lien vers message
Partager sur d'autres sites

alors c'est un mauvais positionnement du probe sur le point MPX01

il faut le placer de façon oblique sur la base du point MPX01

1107091137201337038444506.png

Partager ce message


Lien vers message
Partager sur d'autres sites

merci the green mais c est moi qui as merdé je me suis trompé d un cran avec l inter je viens de faire 2 dump correct Désolé j ai fait ca a 22h et quant t rincé bah....... t rincé c est résolu Merci a tous

Partager ce message


Lien vers message
Partager sur d'autres sites
alors c'est un mauvais positionnement du probe sur le point MPX01

il faut le placer de façon oblique sur la base du point MPX01

1107091137201337038444506.png

alors la ! le choix des couleurs, les formes, la geometrie... magnifique, je verrais bien ca dans mon salon !

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant