rabbyboss

Surchauffe Sans Ylod

Messages recommandés

Bonjour,

J'ai un petit soucis avec ma PS3 60Go, lorsque je l'allume, elle démarre normalement et au bout de quelque minute sur le XMB, les animations deviennent saccadés puis la PS3 s'éteint, un bip et clignote rouge jusqu'à ce que je l'éteigne avec le I/0 de l'arrière. Il est possible de la rallumer tout de suite mais la elle ne reste pas fonctionnelle plus de 30 sec.

J'ai tout dépoussièré, changé la pâte thermique, fait un petit coup de decapeur thermique mais rien ne semble fonctionner.

En ce qui concerne le ventilateur sèche cheveux, il tourne mais au minimum.

Avez-vous une idée sur le comment du pourquoi de cette situation??

Merci !

Partager ce message


Lien vers message
Partager sur d'autres sites

Probablement le FAN qui est HS...

Test la la console (demontée) et regarde si le fan tourne normalement ou avec difficulté.

changé la pâte thermique, fait un petit coup de decapeur thermique

As tu correctement changé la pâte ? Pour le coup du décapeur = mauvaise idée :(

Partager ce message


Lien vers message
Partager sur d'autres sites
Probablement le FAN qui est HS...

Test la la console (demontée) et regarde si le fan tourne normalement ou avec difficulté.

changé la pâte thermique, fait un petit coup de decapeur thermique

As tu correctement changé la pâte ? Pour le coup du décapeur = mauvaise idée :(

Le ventilo a l'air de tourner mais lentement. Sinon pour la pâte, étant issu du monde Xbox, le rrod a été mon ennemi et j'ai pris l'habitude de mettre de la pâte.

Quand je dis coup de décapeur, Ca a été très léger et dans un moment de désespoir...

Je viens de faire un gros gros nettoyage avec changemen de ma pate bas de gamme par une artic silver et il semble que la console tienne plus longtemps mais elle finit toujours par bipper trois fois puis s'éteindre.

Partager ce message


Lien vers message
Partager sur d'autres sites
Quand je dis coup de décapeur, Ca a été très léger et dans un moment de désespoir...

blush

Le ventilo est censé tourner bcp plus vite au bout de même pas 15 minutes... Je te conseil de le changer, tu peux en trouver dans les 20/25€.

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

Je remonte ce topic car j'ai un soucis un peu similaire: on m'a amené une console qui fonctionne nickel, mais qui commence à s'exiter dès qu'elle affiche de la 3D, le ventil monte dans les tours paliers par paliers, jusqu'à atteindre le 6eme pallier, de là le message "votre console surchauffe veuillez l'éteindre etc..." s'affiche en haut à droite de l'écran et la console coupe quelques secondes après...

La blague, c'est que l'air expulsé de la console est à 15°C !!! j'ai donc tenté un reflow du RSX (la flemme de taper un rebillage aujourd'hui) changement de ventilo et changement de pâte thermo... résultat toujours le même.

Mon reflow est propre et je suis sûr de ce que je fait: j'ai quand même une bonne machine BGA, et je fait régulièrement des reflow Xbox, PS3 et DV6000/9000 avec (vu que mes programmes de reflow sont enregistrés je suis sûr de toujours suivre la même courbe de température):

0008di.jpg

Quelqu'un aurait-il une idée (sonde thermo, et sa position par exemple !!!) avant que je sois obligé de faire sauter le RSX ?

Merci

Modifié par Sky_megazord

Partager ce message


Lien vers message
Partager sur d'autres sites

bonjour je pense plus a un probleme de sonde thermique qui est toujours introuvable pour ma part!

si tu continu elle finira par cramer!!!

bonne chance pour la suite.

a plus les gueux!!!!!!!!!!!!

Partager ce message


Lien vers message
Partager sur d'autres sites

re , je vien de prendre la temperature de ma ps3 qui tourne depuis 1 h 28,7°c ventillation vitesse 2 jeu en cour lego batman ... c est ma fille qui est en train d y jouer.

a plus les gueux!!!!!!!!!!!

Partager ce message


Lien vers message
Partager sur d'autres sites
re , je vien de prendre la temperature de ma ps3 qui tourne depuis 1 h 28,7°c ventillation vitesse 2 jeu en cour lego batman ... c est ma fille qui est en train d y jouer.

a plus les gueux!!!!!!!!!!!

Salut,

Jai laissé tourner Call of MW2 toute la nuit la console a passé la nuit ventil a fond... et j'ai mit une sonde K sur ma sortie d'air: j'ai 19.2°C ! je ne comprends pas pourquoi la console s'excite autant puisqu'elle tourne bien et que l'air est froid... (c'est si froid car la console devrait être en pallier 2 ou pallier 3 mais qu'elle reste en pallier 6... donc le micro est bien bien bien refroidi... (une solution anti YLoD !?))

Killzone 3 ne marche pas plus de 5min après la console se met en surchauffe (l'air qui sort de la console est froid une vingtaine de degrés mesurés avec la sonde K)...

Pour moi c'est clair, je rejoins votre avis de sonde thermo HS... Mais je me pose une question: SONY, OÙ AS-TU CACHÉ LA SONDE THERMO ??? Si la sonde est dans le micro c'est foutu faut le changer... Sinon il y a possibilité de trouver sa courbe et de la remplacer par une resistance qui laisserai la console en palier 3/4 tout le temps...

Si quelqu'un a l'info...

Modifié par Sky_megazord

Partager ce message


Lien vers message
Partager sur d'autres sites

pour avoir pas mal cherché , dapres moi les sondes de temperatures sont integré aux chip , faudrai que je trouveu n diag de ps3 un jour ca m'aiderai ^^

Partager ce message


Lien vers message
Partager sur d'autres sites

salut a tous,

je remonte le fil egalement... reparation ylod hier, suite a un demarrage a froid... je comprends pas pourquoi elle m'a fait un ylod au demarrage..

j'ai donc fait la procedure pate thermique, concluant hier..

ce matin je redemarre la console a froid, et directe ylod...

bizzard ...

que faire?

le ventilo tourne bien, je l'ai fait fonctionner avec la procedure coupe l'alim et ejecte..

Partager ce message


Lien vers message
Partager sur d'autres sites

tu peux changer ta ps3 , c'est la meilleur solution , un ylod c'est une défaillance de la carte mere , souvent a cause du processeur ou du rsx qui ce "décollent" donc remettre de la pate thermique ca sert a rien en géneral

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant