horny

[Obsolète]Mettre A Jour Sa Xbox Jtag Avec Le Dashboard Kinect – 12611

Messages recommandés

Hummm si qualqun aurais la réponse a mes question sa serais sympas et je l en remercie d avance !

Je suis en XBR3 , je n et plus ma nand d origine ! le tuto et t il adapté a mon cas , toute en sachant que j ai quand même commencé les premières partie , (j ai du faire la maj de Xell pour passé a Xellous) pour récupéré ma Cpu Key et j ai fait un dump de ma nand !

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut !

Moi aussi je suis sous XBR3 , et bon je suis le topic et je ne vois toujours pas la reponse pour "sora" et moi en faite!

Bon cela ne me concerne pas pour l'instant car pas de kinect a la maison (mais prevu pour noel)

Si ma JTAG peu evoluer (biensur qu'elle peu evoluer ^^ ) vers kinect , pourquoi pas essayer.

Donc , concernant le posseceur de jtag avec seulement Xbreboot installer , avec un xexloader ou/et un xexmenu installer , classic pour le player solo comme je le suis , y a moyen d'une bidouille?

Modifié par booms

Partager ce message


Lien vers message
Partager sur d'autres sites

Ahhh un partisans du XBR3 xD On l aura Booms cette maj , on l aura !!

Partager ce message


Lien vers message
Partager sur d'autres sites
Salut !

Moi aussi je suis sous XBR3 , et bon je suis le topic et je ne vois toujours pas la reponse pour "sora" et moi en faite!

Bon cela ne me concerne pas pour l'instant car pas de kinect a la maison (mais prevu pour noel)

Si ma JTAG peu evoluer (biensur qu'elle peu evoluer ^^ ) vers kinect , pourquoi pas essayer.

Donc , concernant le posseceur de jtag avec seulement Xbreboot installer , avec un xexloader ou/et un xexmenu installer , classic pour le player solo comme je le suis , y a moyen d'une bidouille?

Ahhh un partisans du XBR3 xD On l aura Booms cette maj , on l aura !!

http://gueux-forum.net/index.php?showtopic...p;#entry1828924

Partager ce message


Lien vers message
Partager sur d'autres sites

Petite info pour ceux qui comme moi avais leurs jeux kinect qui ne démarraient pas... il y a un nouveau dashlaunch 2.04 qui corrige ce problème!

Partager ce message


Lien vers message
Partager sur d'autres sites

Heu les gars et pour mon problème de led rouge clignotante au démarrage?

Je n'est plus acces au xell,j'ai une cygnos comment je fait SVP ??

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut tout le monde!

Leriou - J'ai eu la même erreur, E71 après le bootscreen ainsi que la led rouge, j'ai débranché mon HD externe ainsi que l'alimentation, j'ai appuyé sur le bouton power 2 secondes, j'ai remis l'alimentation et pouf c'était repartit.

Seul petit problème en étant sous XeXmenu ou FSD par FileZilla je n'ai aucun accès FTP, une idée?

Merci.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Merci pour le tuto.. Donc je suis passer de l'ancienne version de freeboot en nouvelle version en 30minutes...

Marche nickel...

Je n'aime pas trop le nouveau dash mais je mis ferais...

Crunch.

Partager ce message


Lien vers message
Partager sur d'autres sites

Les Gars quelqu'un aurait il une solution pour moi ?

Passage de Freeboot 0032 en nouveau dash nickel

install de la maj et E71 depuis

Plus acces au xell,cygnos double nand installé sur la box

merci

Partager ce message


Lien vers message
Partager sur d'autres sites
Leriou - J'ai eu la même erreur, E71 après le bootscreen ainsi que la led rouge, j'ai débranché mon HD externe ainsi que l'alimentation, j'ai appuyé sur le bouton power 2 secondes, j'ai remis l'alimentation et pouf c'était repartit.

T'as essayé au moins? :whistling:

Partager ce message


Lien vers message
Partager sur d'autres sites

perso MAJ effectué via XELLOUS, pujis MAJ des avatars, puis branchement du KINECT (Re - MAJ) et tout fonctionne,

tous mes jeux En GOD KINECT et Autres debloqués avec NXE fonctionnent egalement sans soucis

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonsoir,

Oui Fullmetal Gamer j'ai essayé ce que tu as fait et j'ai encore la led rouge clignotante

au demarrage de la console

Pas d'accès au dash ni au xell .. je suis deg

Mais merci pour ton retour

Si jamais quelqu'un a une soluce

merci

Modifié par leriou

Partager ce message


Lien vers message
Partager sur d'autres sites

Si tu n'a pas accès au Xell, dash au boot, a moins de reflasher ta nand avec ton module SPI (si tu l'a encore) je voit pas trop quoi faire.

Et encore pas sur pour le reflash de la nand dans ce cas la.

Partager ce message


Lien vers message
Partager sur d'autres sites
Bonsoir,

La clée CPU c'est le fuse 3 ou 5 ?

Les deux bout à bout il me semble, fuse 3 puis fuse 5.

Partager ce message


Lien vers message
Partager sur d'autres sites

Au pire tu laisse ton Xell booter un peu plus loin et tu verra "CPU Key:" :whistling: sinon bah c'est bien fuse 3 + fuse 5.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonsoir,

Depuis la mise à jour 12611 de ma console Jtag mes jeux xbox one ne se lancent plus. Ils restent sur l'écran blanc avec le logo Xbox. et là ça gèle.

Alors les jeux 360 aucuns pbs.

j'ai vérifié mon disque dur sur une autre console et les jeux xbox one passent.

J'ai essayé la mise de 2007 spéciale, idem.

Avez vous le problème ? Quel correctif possible ?

Merci

Partager ce message


Lien vers message
Partager sur d'autres sites
Bonsoir,

Depuis la mise à jour 12611 de ma console Jtag mes jeux xbox one ne se lancent plus. Ils restent sur l'écran blanc avec le logo Xbox. et là ça gèle.

Alors les jeux 360 aucuns pbs.

j'ai vérifié mon disque dur sur une autre console et les jeux xbox one passent.

J'ai essayé la mise de 2007 spéciale, idem.

Avez vous le problème ? Quel correctif possible ?

Merci

Meme probleme sur console Jtag depuis la mise a jour 12611.. Pas encore trouver de solution :encolere12:

Partager ce message


Lien vers message
Partager sur d'autres sites

Merci pour le tuto

J'avais une erreur lors de la création du fichier, mais je l'ai résolu en mettant mon fichier nand.bin dans le dossier de Easyfreeboot.

La MAJ en 12611 a partir de Flash360 s'est fais sans soucis.

Par contre lors de la MAJ officielle, il a mis a jour, la console a rebooté, puis Boom, E71....

J'ai rebooté la console, elle marche sans soucis, j'ai eu cette E71 qu'une seule fois

C'est grave Dr?

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon, ça fait au moins 3 personnes qui ont le problème.

J'ai pas mal cherché sur d'autres forum et ça ne ressort pas tellement. Pas bcp de jtag passée en 12611 ou pas bco qui joue encore aux jeux xbox one ?...

Partager ce message


Lien vers message
Partager sur d'autres sites

pour ceux qui on Windows XP, ne vous fier pas au tuto de "tuto for you" pour la mise a jour via xp.

Modifié par helljo

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant