BilloutBoy

Wiiflow + Ecran Noir Pop [resolu]

Messages recommandés

Voilà, j'ai installé wiiflow en forwarder (normalement) en utilisant les infos de http://www.wiigen.fr/forums/installer-wiiflow-t31559.html

J'ai donc téléchargé le PacK RTU Wiiflow Full et http://code.google.com/p/wiiflow/downloads...amp;can=2&q

J'ai lancé Wad manger et celui-ci m'a demandé de choisir le fichier wad, j'ai donc choisi le 3eme (ai-je bien fait et est-ce bien un forwarder ou bien me suis-je planté et comment désinstaller cette chaine ?)

1) - WiiFlow Carbonik Channel Forwarder-WFBJ.wad

2) - WiiFlow Carbonik Channel IOS222-WFBH.wad

3) - WiiFlow Carbonik Channel IOS249-WFBW.wad

Je lance Pop et écran noir, quel est le problème, je ne comprends plus rien.

De plus, le jeu Nat Geo Quiz ! Wild Life buggue autant sur USB Loader GX que sur Wiiflow, lors de la validation de l'emplacement de sauvegarde, la console se bloque avec un son strident (j'ai rechargé l'image du jeu...)

Merci pour l'aide que vous pourrez m'apporter.

Modifié par BilloutBoy

Partager ce message


Lien vers message
Partager sur d'autres sites
Voilà, j'ai installé wiiflow en forwarder (normalement)

euh .... nop, là, c'est une chaine (le forwader se tape de la version du cIOS ..... :whistling: )

bref, tu nous fait n'importe quoi ....

Alors que le premier fichier, par exemple, c'est écrit en gros dessus (bon, ok, il faut savoir lire, ça peut aider ...) ....

Les chaines, c'est uniquement pour les gros blazes qui n'y connaissent rien (et qui ne savent pas pourquoi ils ont des écrans noir dans leur jeu alors qu'ils sont incapable de connaitre leur version de loader ....). Il vaut dix foix mieux utiliser un forwader, on peut facilement jongler avec les versions sans flasher la NAND pour un oui ou un non ...

En plus, ça peut servir si le petit frère fait une mise à jour en 4.3 .... hihihi

Modifié par jp33

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour jp33 et merci de ton aide.

J'ai installé le forwarder via Wad manager avec ios249 (par defaut).

Pop fonctionne mais Nat Geo lors de la sélection de l'emplacement mémoire se bloque avec son strident et obligé de rebooter la Wii.

Y a t'il une solution.

Merci de votre aide.

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

Un petit bonjour au premier post ? Sinon ça va finir à la poubelle.

@+

Partager ce message


Lien vers message
Partager sur d'autres sites

Pardon pour cet oubli, plongé dans mon problème, j'en oubli les bonnes manières.

J'ai vérifié mise à jour de Wiiflow passé de v2.1 r92 à v2.1 r104 et IOS 249 rev 19 base IOS 38.

Y a t'il un paramétrage a configurer dans paramètre du jeux.

Merci de votre aide.

Modifié par BilloutBoy

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant