floduc

Pimp My Wii

Messages recommandés

J'ai un problème lors de l'installation de pimp my wii, celui-ci gèle et affiche le message suivant:

"Cet IOS n'est PAS capable de DOWNGRADER un IOS mais est capable d'installer un IOS TRUCHA signe (bon)".

Pour continuer je dois tenir le bouton power pour redémarrer la console. Je suis en version 4.2U.

J'ai essayé de continuer mais j'ai des erreurs -2011.

Merci

Partager ce message


Lien vers message
Partager sur d'autres sites

Fais d'abord installation minimale pour voir. Il faudra redémarrer la console ensuite avant de relancer Pimp et faire le test.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bonjour,

Afin de préserver la courtoisie dans les débats, et aussi par ce que nos bonnes moeurs l'imposent, l'utilisation de formules de politesse, aussi sommaires soient elles (bonjour /merci), est requise sur nos forums. Tenez en compte dans vos prochains messages, et a plus fortes raisons, si vous êtes a l'origine de l'ouverture d'un nouveau sujet.

Comme tous les autres messages en inadéquation avec les règles édictées par notre charte, celui-ci rejoint la poubelle.

Merci.

Partager ce message


Lien vers message
Partager sur d'autres sites