filgoud

[Résolu] -Probleme D'affichage Des Messages?

Messages recommandés

Salut,

j'ai un petit souci et je voudrais savoir si c'est normal ou si je suis un cas isolé..

Lorsque je veux lire un topic, je n'ai que le 1er message qui apparait. Les réponses à ce message n'apparaissent que dessous sous forme d'arborescence. Je dois cliquer sur chaque ligne pour les lire.

Je précise que je n'ai rien modifié.

Voici un exemple:

gueux.th.jpg

Merci

Modifié par filgoud

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

allez un petit effort, tu dois être au moins le 104 357 ème à demander. Merci de faire une recherche ;)

Partager ce message


Lien vers message
Partager sur d'autres sites
Salut,

allez un petit effort, tu dois être au moins le 104 357 ème à demander. Merci de faire une recherche ;)

Ok je vais faire ça (en espérant trouver ou passer pour le roi des cons)

Merci

PS: je peux reposter si je trouve pas???? (je me prépare à me faire lincher au cas où :marteau:)

Pour info, je n'ai jamais eu ce "souci", c'est arrivé comme ça.

Allez, on va chercher.

Partager ce message


Lien vers message
Partager sur d'autres sites

Allez, fais un immense effort en baissant légèrement les yeux dans cette même section et tu verras comme par magie sans changer de page tu trouveras ta réponse...

Partager ce message


Lien vers message
Partager sur d'autres sites
Allez, fais un immense effort en baissant légèrement les yeux dans cette même section et tu verras comme par magie sans changer de page tu trouveras ta réponse...

Ok réponse trouvée, merci et désolé.

Mais y a t il un raison qui explique ce changement d'affichage par défaut?

Merci

Partager ce message


Lien vers message
Partager sur d'autres sites

tiens je profite de ce message pour demander, qu'est ce que l'image du tuto "mise a jour XBR via gentoo", fait a cotés de créer un nouveau topic et répondre a un topic en bas et en haut de chaque forum ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Eu tu dois avoir un soucis. Vide le cache de ton navigateur ;)

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant