Tonio27

Ma Ps3 Ne S'allume Plus

Messages recommandés

Bonjour,

J'ai Acheté une ps3 il n'y a pas longtemps en sachant qu'elle était hs.

Je me suis dit que c'était surement l'alime (CF : topic plus ba lol).

J'ai donc testé l'alime et elle Fonctionne bien.

Je démonte la carte mère est la je m'aperçois que des composants ont brulés

post-48568-1240064814_thumb.jpg

Je suppose que c'est le circuit de contrôle pour la péritel.

Est-il possible de court-circuiter cette partie (à ms risque est péril je sais) en faisant un bon et en sectionnant une piste?

J'utiliserai l'HDMI.

Merci d'avance

Modifié par Tonio27

Partager ce message


Lien vers message
Partager sur d'autres sites

si la console ne demarre pas , a mon avis oublie , si c'etait que la partie composite de la sortie vidéo qui avait cramé je pense que la console demarrerai

tu as testé les différent fusible de la carte mere ? (doit y en avoir un paquet j'ai jamais regardé)

Partager ce message


Lien vers message
Partager sur d'autres sites

Merci pour la réponse.

A Quoi ressemble les fusibles de la ps3 ?

Les composant ce ressemble tous.

Partager ce message


Lien vers message
Partager sur d'autres sites

Lut,

Ils sont indiqués par la mention PS, par ex PS1/PS2/PS3/PS4.....

Partager ce message


Lien vers message
Partager sur d'autres sites

Ok,

sur la ps3, le s mention PS ne sont pas indiqué mais j'ai trouvé une résistance qui à brulée. j'ai plus qu'a m'acheter une multimètre cars je sais que c'est une 750 mais quoi??? OHM, Mega....

Je vous tiens au courant pour l'instant je prépare le terrain a la recherche de composant qui aurait visiblement brulé.

Je suis ouvert pour toutes suggestion perspicaces.

(Je crois que je m'amuse plus a trouver cette panne que de jouer à la console newlaugh )

Modifié par Tonio27

Partager ce message


Lien vers message
Partager sur d'autres sites
sur la ps3, le s mention PS ne sont pas indiqué

Bien sur que si elles sont indiquées il suffit d'apprendre à lire...

Partager ce message


Lien vers message
Partager sur d'autres sites

J'avais dit perspicaces les suggestion

Bon ba jvais mieux regarder, ptete avec une loupe. Pourtant j'était sur de ne rien voir. Ptete des problème de vu.

Mais jvais ptete laissé tomber aussi.

Merci pour les aides!

Modifié par Tonio27

Partager ce message


Lien vers message
Partager sur d'autres sites

OK, j'ai enfin apris à lire et trouvé quelque fusible. Malheureusement pour moi, il semblerai que la carte soit plus HS que prévu

Pendant ma recherche de fusibles, j'ai trouvé d'autre composant complètement cramé. des condensateurs des résistances et des potard.

J'ai vu sur internet un site qui vend ça "Drive Board for PS3 KES-400AAA" et il envisageable defaire l'achat, y'a t'il un piège ou est-ce la carte mère que je cherche temps à réparer?

Le modèle KES-400AAA est il celui avec retrocompatibilité ?

Merci encore pour votre aide.

Partager ce message


Lien vers message
Partager sur d'autres sites
OK, j'ai enfin apris à lire et trouvé quelque fusible.

Lol, désolé si j'ai été un peu sec sur mon dernier post....

J'ai vu sur internet un site qui vend ça "Drive Board for PS3 KES-400AAA" et il envisageable defaire l'achat, y'a t'il un piège ou est-ce la carte mère que je cherche temps à réparer?

Le modèle KES-400AAA est il celui avec retrocompatibilité ?

attention il ne s'agit pas de la carte mère de la console mais de la carte fille du lecteur donc inutile dans ton cas.

Prend des photos des composants cramés et poste les stp.

Partager ce message


Lien vers message
Partager sur d'autres sites

Je le ferai plus tard je viens de la remonter.

B) et le soleil brille B)

met a mon avis y a plus rien a faire jvais ptete voir pour en acheter une avec un lecteur bluray HS.

Je donne des nouvelles des que je redémonte la console. il faut que je me remotive

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon bas la jvais avoir besoins d'experts !

Je laisse tomber ma carte mère qui me semble vraiment trop cramé.

On me propose pour 100€ une ps3 60go sans disque dur. Mais voila on me dit qu'elle ne prend pas les disques. Comme-ci le lecteur blu-ray n'était pas alimenté.

Alors ma question est : à votre avis Carte mère de la ps3 ou carte fille du bluray HS?

Evidemment si c'est le bluray qui est HS je m'en fou j'en ai 1 en stock

Merci de votre aide

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

Possible qu'il y ai une puce sur la CM de HS mais il faudrait vérifier avant.

Sans voir la console en question difficile de savoir.

++

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon Ba voila j'ai la 2eme console.

Elle s'allume ok, mais voila le problème (va ptete y avoir de la redondance dans les différents topiques).

Alors voila le lecteur d'origine ne prend pas les médias.(Jusque la c'est normale c'était le problème de cette console).

Je change donc le lecteur avec celui de ma console 1. là, il prend bien les disques mais ne les lis pas.

Alors je me dit ptete une histoire de carte fille pas compatible et j' échange les cartes filles et la le lecteur qui ne prenait pas les medias ce les prend toujours pas et le 2eme ne lis toujours pas les disques (dvd, BR, jeux...)

Quelqu'un pourrait il m'éclairer SVP!

Pourquoi ce lecteur ne veut pas prendre les disques avec une carte fille qui est OK?

Pourquoi l'autre lecteur ne veut rien lire du tout ? Problème de modèle, de numéro de série ?

Merci de votre aide car après plusieurs recherche (merci google) Je ne trouve rien de vraiment parlant tout le monde ce répond en disant, je site : " Moi aussi j'ai le même problème".

Mais les "moi aussi j'ai le même problème" n'aide personne!!

Partager ce message


Lien vers message
Partager sur d'autres sites

Ok j'ai trouvé le problème pour le lecteur qui ne mange pas les médias,

En faite c'est l'alimentation des capteurs qui été sectionnée (plutôt étrange)

mais le lecteur ne lis toujours rien.

Etrange <_<

Lentille sale ou HS?

Partager ce message


Lien vers message
Partager sur d'autres sites

Je dirais Hs, essayes d'y nettoyer mais j'y crois pas trop...

Partager ce message


Lien vers message
Partager sur d'autres sites

ok, j'verrai le moi prochain pour acheter une lentille.

merci pour tout

Partager ce message


Lien vers message
Partager sur d'autres sites

Encore une question pour réparer cette console. (la première j' la garde pour pièce).

Je voudrai être sur à un haut pourcentage que le problème vienne bien du chariot ou du lecteur (de toute façon si on me dit que à 90% ça va réparer ma console j'achète les deux).

Quand je met un média, la console le prend, le disque tourne, le voyant bleu clignote mais le film ne démarre pas.

quand j'appuie sur éjecte il sort bien.

Alors la lentille est-elle bien HS, sa vaut le coup que j'achète la lentille et le chariot ou est-ce que je vais perdre de l'argent?

Encore merci de votre aide

Partager ce message


Lien vers message
Partager sur d'autres sites
Je serais toi, j'arrêterais les frais!!!

Merci pour le conseil, mais ça ne répond pas à ma question.

Partager ce message


Lien vers message
Partager sur d'autres sites
Quand je met un média, la console le prend, le disque tourne, le voyant bleu clignote mais le film ne démarre pas.

quand j'appuie sur éjecte il sort bien.

probleme lentille , ou limande mal connectée

pour ce qui est de la CM avec un flash pareil , deja les resistances ont pris un coup , pas trop grave , mais les CI en ligne c'est deja plus important , et l'état du CI , court circuit sur l'alime surement et dans ce cas , l'étage regulation de la CM a du prendre un coup , pas forcement connaisseur ps , mais la conception est semblable au 360 niveau étage d'"alime des composants , et tu en as plusieurs , 1.8v 3.2v voir le 5v et 12v , avec ce flash l'étage regulateur 1.8v voir 3.2v a surement été deterioré , et comme deja annoté , si tu es pas un grand specialiste du multimetre et oscillo , tes consoles sont bonnes pour la poubelle , desolé :unsure:

Partager ce message


Lien vers message
Partager sur d'autres sites
Quand je met un média, la console le prend, le disque tourne, le voyant bleu clignote mais le film ne démarre pas.

quand j'appuie sur éjecte il sort bien.

Tu as bien inversé les cartes filles des lecteurs ? car d'après tes dires on dirait que le Cd tourne correctement mais que la console ne repère pas le lecteur comme si tu n'avais pas mis la bonne carte fille avec la bonne carte mère.

Partager ce message


Lien vers message
Partager sur d'autres sites
Quand je met un média, la console le prend, le disque tourne, le voyant bleu clignote mais le film ne démarre pas.

quand j'appuie sur éjecte il sort bien.

probleme lentille , ou limande mal connectée

pour ce qui est de la CM avec un flash pareil , deja les resistances ont pris un coup , pas trop grave , mais les CI en ligne c'est deja plus important , et l'état du CI , court circuit sur l'alime surement et dans ce cas , l'étage regulation de la CM a du prendre un coup , pas forcement connaisseur ps , mais la conception est semblable au 360 niveau étage d'"alime des composants , et tu en as plusieurs , 1.8v 3.2v voir le 5v et 12v , avec ce flash l'étage regulateur 1.8v voir 3.2v a surement été deterioré , et comme deja annoté , si tu es pas un grand specialiste du multimetre et oscillo , tes consoles sont bonnes pour la poubelle , desolé :unsure:

Merci pour la description détaillé de l'analyse (en cherchant sur les forums, j'ai remarqué que c'est plutôt rare.)

Je garde quand même cette console pour pièce. Je suppose que la personne qui me la vendu à confondu le output et input de son connecteur péritel et à envoyé une décharge.

Pour le problème du lecteur blue-ray c'est sur une autre console. qui démarre.

Une autre question, est-il possible de remplacer le lecteur complet (mécanique, carte fille, bref la total) d'une ps3 40Go fonctionnelle sur cette ps3 60Go rétro compatible ?

Cela me permettra d'être sur que c'est un problème du lecteur et non de la carte mère si ça marche.

Je pense à la fin de ce post (une fois ma console opérationnelle ) faire un nouveau post pour résumer les différents problème que j'ai eu,

les compatibilités possibles, les problème rencontré, les causes et les solutions si solutions il y a !

En espérant que ça vienne en aide à quelqu'un.

Partager ce message


Lien vers message
Partager sur d'autres sites
Une autre question, est-il possible de remplacer le lecteur complet (mécanique, carte fille, bref la total) d'une ps3 40Go fonctionnelle sur cette ps3 60Go rétro compatible ?

Non ya une clé propre à chaque console il faut swaper les cartes filles

Partager ce message


Lien vers message
Partager sur d'autres sites
Une autre question, est-il possible de remplacer le lecteur complet (mécanique, carte fille, bref la total) d'une ps3 40Go fonctionnelle sur cette ps3 60Go rétro compatible ?

Non ya une clé propre à chaque console il faut swaper les cartes filles

Eh ba merci pour tout, vraiment zete des Pros et le lecteur de la ps3 n'a plus de secret pour moi grâce à vos aides.

Jméttais bien mélangé les pinceaux dans les cartes filles (oups :whistling: )

Bonne nouvelle pour moi, j'ai testé le lecteur sur ma 40go en swappant les cartes filles, le lecteur marche, il fait tourner les BRs et les DVDs.

Le problème qu'il me reste à résoudre est pourquoi la carte fille empêche le média d'être inséré ?

Étant donné que la carte fille est lié à la carte mère, puis-je en acheté une, faut il les reprogrammer?

Les cartes filles vendue sur le net sont débloqué et on peut donc les installer sans problème ?

Merci, vous êtes vraiment bon

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant