lineo

Mise A Jour Et Aucun Résultat

Messages recommandés

Salut Salut!

J'ai fait la mise a jour Beta qui etait sur le ent mais voila sa marche pas! La mise a jour s'installe mais si je lance Naruto Clash of ninja j'ai toujours l'erreur :

"une erreur est survenu veuillez consulter le mode d'emploi" Un truc dans le genre.Ensuite j'ai essaye naruto 4 et pareil [ enfin je pense c'est en jap].

Je me suis dit que c'etait a cause de GCOS mais je vois pas pourquoi...Et aussi mon disc de config 1.2 marche toujours pas :/

La mise a jour c'est bien derouler je pense car a la fin y'avais Udapte complete....Insert coin [ lol ] et j'apuis sur A et y'a un mec qui parle [ je sais pas il dit quoi par contre]

Voila!

J'ai graver met jeu avec des DVD+R de bonne qualitée.Et les jeu j'ai utiliser GameCube Multigame ISO Creator.

Merci !

Partager ce message


Lien vers message
Partager sur d'autres sites
Re!

Bon et beine la mise a jour officiel ne marche pas aussi :/

Une Aide?

Salut !

As-tu testé avec l'activation du "GC Full Regionfree" du disc 1.3 qui vient d'être dispo ?

Partager ce message


Lien vers message
Partager sur d'autres sites

Sa me mets:

Une erreur et survenu ect...

C'est une original commander sur le site donnée pas la wiikey avec le petit autocolant :P

Partager ce message


Lien vers message
Partager sur d'autres sites

Hello,

Je pense être dans le même cas

Ma console etait en 3.0E, j'ai donc updaté avec config1.9 (original du site wiikey) et tout c'est bien passé.

J'ai gravé le setup disk 1.3 et quand je le lance j'ai un message d'erreur.

Que faire?

Merci !

Partager ce message


Lien vers message
Partager sur d'autres sites

Je pense pas que le probleme soit de la :'(

J'ai graver sur DVD + RW et pareil donc DVD+R marche pas et +RW pareil...Pourtant mes DVD+R ont toujours bien même trés bien fonctionné

Modifié par lineo

Partager ce message


Lien vers message
Partager sur d'autres sites

ma aussi j'ai le meme probleme j'ai une erreur pour le disc config 1.3 alors que j'ai essayé tous mes support disponible.je croit qui faut mettre la meme capacité qu'un disc gc

Partager ce message


Lien vers message
Partager sur d'autres sites

Ah y'a pas que moi qui a ce probleme enervant ! :P

Nintendo POURQUOI TA BLOQUEZ LE FREELOADER!!

Partager ce message


Lien vers message
Partager sur d'autres sites

pareil méme erreur ... a quoi sers l'éxécutable "filechop.exe" dans l'archive du config disc 13 a coté des iso ?

Partager ce message


Lien vers message
Partager sur d'autres sites

ca reconnait le DVD comme un GC puis aprés ca charge et écran noir + message d'erreur :-/

Modifié par Donuts

Partager ce message


Lien vers message
Partager sur d'autres sites

Moi la mise a jour sa l'a fait et le disc 1.3 sa fait pareil erreur identique au 1.2

Partager ce message


Lien vers message
Partager sur d'autres sites

je ne pense pas que ça vienne du support, moi pour mes jeux je grave tout sur des verbatim +R et aucun pb. pour le disc de mise à jour et celui de config j'utilise des DVD+RW et tout passe impeccable.Ne cherchez pas des pb la ou il n'y en a pas. En gravant le fichier image tel quel sans changer sa taille c.a.d

39,7 mo pour la Mise à jour et 5mo pour le cd config. Pour moi pas de pb les disques sont bien reconnus, Ma wii est en 3.0,j'ai fait la mise à jour1.9b et ensuite la config 1.3 et tout marche. Maintenant mes backup Gc passent directement sans utiliser Gcos comme je le faisait avant. Moi je grave avec clone cd . le pb vient surement du logiciel que vous utilisez. Laisser tomber nero qui rajoute souvent des données qui peuvent rendre le cd inutilisable avec la wii.

Partager ce message


Lien vers message
Partager sur d'autres sites

je viens de jeter un oeil sur le forum de metagames qui parle du meme pb et comme par hazard le site type pour qui tout marche impec dis qu'il grave aussi avec clone cd.Donc le log de gravure à surement son importance dans l'affairre.

voila, si ça peu faire avancé le schmilblick...

Partager ce message


Lien vers message
Partager sur d'autres sites

j'vais testé avec clone cd ^^

[edit]

bon bah ca fais pareil :-/ que je grave l'image tel quelle, celle qui fait 6 815 744 octets ou celle modifiée avec filechop qui fais 1 459 978 240 octets j'ai toujours l'erreur :( :(

DVD+RW phillips

Modifié par Donuts

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut à vous,

Je rejoins cheribibi cela ne vient pas du support sur lequel vous gravez le Config Disc 1.3 car je l'ai gravé (avec Alcohol 120% qui se moque de la taille du fichier)sur un DVD+RW qui n'est pas sans rayures...

Bref, essayez de passer un coup de disc recovery pour revenir au firmware d'origine et de recommencer la mise à jour en 1.9b puis booter le disc v1.3.

Si après cela ça ne marche toujours pas.....faites comme lui --> :marteau:

Modifié par boby203

Partager ce message


Lien vers message
Partager sur d'autres sites

c'est bon j'ai réussi a faire fonctionner le setup disc 1.3 :D:D:D

il suffit de lancer le setup disc 1.2b (lien ici au cas ou) puis de mettre le "region override" sur ON ! faire "save setting" puis retirer le DVD ... rebooté la wii !

inséré le DVD 1.3 et hop ca marche :D:D

Modifié par Donuts

Partager ce message


Lien vers message
Partager sur d'autres sites
je croyais que la 1.2B ne fonctionnait pas sur les Wii 3.0E ???

Si si apres la MaJ 1.9b de ta wiikey c'est fonctionnel de nouveau

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant