Prob Flash Tsop 1.4 Ou 1.5 !


ced2210
 Share

Messages recommandés

Le probleme vien du faite, que lorsque je lance le flash. Rien ne ce passe, m est pond sont sur a 100% d etres bon impossibles de flasher. Que ce sois par evox raincoast le bios de la consoles est un m49f020t 256k. J' essaye de le flasher avec le bios x2 4979.06. J' ai rajouter la ligne de code pour que le bios sois reconnue autant pour le x2 que pour le tsop de la console j ai deja flasher plusieur console de type 1.0 et 1.1 et 1.2 la aucun prob m est les autres la franchement je pige plus rien. Ca fais 13h!!!! que je teste plein de truc je deviend fou woot . Si quelqu un peux me donner un truc, franchment ce serais super sympa. Je m en sort plus et encore merci pour vos reponce a l avance .... :D

Lien vers le commentaire
Partager sur d'autres sites

  • 3 weeks later...

Salut moi avec ma Box 1.4 ou 1.5 je sais pas(chipset video focus) j'ai flash mon bios avec la sauvegarde de 007 fournis sur le site www.gx-mod.com rubrique tuto/flash tsop

il faut flasher en utilisant telnet et raincoast j'ai mis le bios 4981.06 renomer en bios.bin dans le repertoire raincoast puis taper la commande de flash et voilà pas de prob

P.s je n'avait pas d'affichage a la bobox pendant le flash (au lancement de la sauvegarde par 007) mais sa marche tout ce passe sur le pc.

J'espere t'avoir aider

Lien vers le commentaire
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Share