legueux

Bug Report Nouveau Forum

Messages recommandés

Un bug qui est revenu chez moi alors qu'il avait disparu : je suis déloggué très rapidement (2 minutes max) alors que mes cookies sont bien configurés, que je les ai encore supprimés (ainsi que mon cache) et j'ai testé avec IE6/FF2.0/Opera9.10 : à chaque fois la même chose. Cela le fait-il chez beaucoup de monde ?

Partager ce message


Lien vers message
Partager sur d'autres sites
Un bug qui est revenu chez moi alors qu'il avait disparu : je suis déloggué très rapidement (2 minutes max) alors que mes cookies sont bien configurés, que je les ai encore supprimés (ainsi que mon cache) et j'ai testé avec IE6/FF2.0/Opera9.10 : à chaque fois la même chose. Cela le fait-il chez beaucoup de monde ?

Oui je viens de voir qu'une option de config des cookies est revenu sur protection max, du coup ça delog rapidement avec, je vais voir pour remettre la config d'origine.

Partager ce message


Lien vers message
Partager sur d'autres sites
Salut !

Petit Bug repérer, dans la section PS3... la section tutos n'est visible qu'une fois déloguer... chaque fois que je me logue, elle disparait ?! rollwink

Slt,

vides ton cache ;)

Apparemment le bug est toujours la ! rollwink

Effectivement, une permission avait sauté sur le groupe membre.

Normalement vous devriez avoir de nouveau accès une fois loggué.

Partager ce message


Lien vers message
Partager sur d'autres sites

Cette histoire de connexion automatique pourrait être reglé? car moi ca me delogge tout le tps aussi

Partager ce message


Lien vers message
Partager sur d'autres sites
Cette histoire de connexion automatique pourrait être reglé? car moi ca me delogge tout le tps aussi

Oui ça sera réglé, il faut simplement que l'on trouve les bons compromis sur la gestion des cookies du forum.

Cela a fonctionné la semaine dernière mais je ne sais pas pourquoi la conf a sauté.

Partager ce message


Lien vers message
Partager sur d'autres sites

Oui c'est ce que je me disais, pendant un moment j'ai pas eu de problème :s

Partager ce message


Lien vers message
Partager sur d'autres sites
Salut !

Petit Bug repérer, dans la section PS3... la section tutos n'est visible qu'une fois déloguer... chaque fois que je me logue, elle disparait ?! rollwink

Slt,

vides ton cache ;)

Apparemment le bug est toujours la ! rollwink

Effectivement, une permission avait sauté sur le groupe membre.

Normalement vous devriez avoir de nouveau accès une fois loggué.

Slt,

je confirme, on y a de nouveau accès.

DJyoN

Partager ce message


Lien vers message
Partager sur d'autres sites

Pour moi je ne peux plus citer personne...

Et le panneaux latéral lors de mes réponses est bien présent mais il est vide...

Tchuss ViNz_

Partager ce message


Lien vers message
Partager sur d'autres sites
Pour moi je ne peux plus citer personne...

Et le panneaux latéral lors de mes réponses est bien présent mais il est vide...

Tchuss ViNz_

Pas de soucis de mon côté.

Partager ce message


Lien vers message
Partager sur d'autres sites

Je m'en doute et c'est justement ca qui m'inquiète...

Tchuss ViNz_

Partager ce message


Lien vers message
Partager sur d'autres sites

Commes pour tous les autres, déconnectes toi du forum, vides ton cache et tes cookies.

Partager ce message


Lien vers message
Partager sur d'autres sites

Bon tout est revenu...

Panneaux latéral,citation et canal IRC...

Bizarre...

Tchuss ViNz_

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut, j'aimerais faire part d'un "probleme"

En fait avant, lorsque je postais un message de suite apres en avoir posté un ( dans le meme topic ), il s'ajouttait a celui que j'avais fais avant.

Hors là, avec l'habitude, j'arrete pas de faire des doubles post, c'est assez chiant ^^

Voila jsais pas trop si c'est un probleme et si ça a deja ete cité mais bon .. je le dis au cas Zou

Partager ce message


Lien vers message
Partager sur d'autres sites

lol oui je sais, mais c'est se que j'ai dis plus haut, c'est un vieu reflex..

Partager ce message


Lien vers message
Partager sur d'autres sites

Change tes réflexes. En plus c'est bien plus logique de cliquer sue Edit quand tu veux faire une édition de post, non ?

Partager ce message


Lien vers message
Partager sur d'autres sites
Change tes réflexes. En plus c'est bien plus logique de cliquer sue Edit quand tu veux faire une édition de post, non ?

Plop,

Non non ( dsl je reponds un peu tard ^^ ) se n'est pas d'edition que je parlais, mais rajoutté un bout de texte a celui existant, sans qu'il y ai le message comme quoi j'ai édité en noir :P

ça fait plus jolie sans :shuriken:

Mais c'est pas grave, j'ai déjà perdu le reflex de toute façon ^^

Partager ce message


Lien vers message
Partager sur d'autres sites

moi c pour dire que quelqun à voler tout mes points de message quand j'etais pas la. avant j'en avais plein par ce que j'ai vendu ma psp ici et j'avais ecris.

en revenant resament j'avais plus rien on a tous pris, je trouve meme plus ce que j'avais ecris. alors c'est peut etre pas le nouvo forum mais je savais pas ou le dire ce que je sais c'est qu'on m'a tout pris et c pas tres cool. mais ces pas grave j'ai d'autre traca

Partager ce message


Lien vers message
Partager sur d'autres sites

Salut,

pas de panique, tout est normal ! C'est du à la disparition de la section achats/ventes ;)

@++

Partager ce message


Lien vers message
Partager sur d'autres sites

Lo,

Tu oublies le vidage de la poubelle qui lors du passage en IPB2 a décrémenté les compteurs. Vu l'orthographe de notre jeune ami je pencherai aussi pour cela.

++

Edit : Au temps pour moi je suis mauvaise langue :P

Modifié par schumpopo

Partager ce message


Lien vers message
Partager sur d'autres sites
Lo,

Tu oublies le vidage de la poubelle qui lors du passage en IPB2 a décrémenté les compteurs. Vu l'orthographe de notre jeune ami je pencherai aussi pour cela.

++

Il avait posté que dans la section achats/ventes, j'm'en souviens

++

Partager ce message


Lien vers message
Partager sur d'autres sites

oui ta vu guhux, merci pour les réponses j'avais pas fais gaffe que ya plus achats/ventes, donc je repars a 0.

j'ai pas tous capter ce que dit schumpopo pourant il ecrit bien. mais pour les fautes je m'aplique soit en sur avant mom pote m'aider par ce qu'il etait dans la team pour corriger pour pas que j'aille dans la poupelle. et la ba ça va etre cho.mais je fais de mon mieux et j'ai d'autre qualité et parfois je vois les faute apres que j'ai envoyé alors.

++ vous soucier pas de ça je voulais savoir juste ou etais mes points.

Partager ce message


Lien vers message
Partager sur d'autres sites

salut legueu

voilà moi j'ais -1 messages sur l'écran quand je me connect

je n'ais pas de messages dans la boite , enfin voilà c'est louche , mais pas gènant.

capture1ui1.jpg

Partager ce message


Lien vers message
Partager sur d'autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant