Impossile D'avoir Le Net Avec Xubuntu :'(


Messages recommandés

Yep

Voilà je suis sous freebox v5 et j'ai install la derniere xUbuntu et je n'arrive pas a avoir le net eek

Je suis en statique (dhcp desactivé) et voici mon interfaces :

iface lo inet loopback

mapping hotplug

script grep

map eth0

iface eth0 inet static

address 192.168.0.3

network 192.168.0.0

netmask 255.255.255.0

broadcast 192.168.0.255

gateway 192.168.0.254

dns-nameservers 212.27.54.252

Et toujours rien :marteau:

PS : sudo ppoeconf marche pas crying

Merci d'avance

Lien vers message
Partager sur d'autres sites

lu, active le dhcp, sa devrait marcher normalement :P mais tu parle que tu n'a plus internet sur ton pc ou xbox car pour le pc ce n'est pas ici qu'il faut demander :P

Modifié par bibi595
Lien vers message
Partager sur d'autres sites

lu, active le dhcp, sa devrait marcher normalement :P mais tu parle que tu n'a plus internet sur ton pc ou xbox car pour le pc ce n'est pas ici qu'il faut demander :P

Pour la XboX biensur :sorcerer:

C'est bizarre parce que avant avec GetooX v5 j'avai le net sans problèmes.

Donc dans interfaces je met que

auto eth0 dhcp
!?

Je vais voir mais yas pa plutot des ports a ouvrir (rediriger) sur le site de free ?

Modifié par Abbath
Lien vers message
Partager sur d'autres sites
  • 2 weeks later...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant