Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'probleme'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Calendriers

  • Sorties de jeux
  • Evennement
  • Test

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

10 résultats trouvés

  1. Help me !! Sur ma Wii loader ce lance automatiquement via priiloader MAIS j'ai voulu jouer sur une autre console avec ma manette et donc je n'arrive plus à reassigner ma manette sur la console qui boot directement sur loader GX Que faire ? Merci !! Sa me ferais mal d'abandonner la Wii payer 200€ ...
  2. Bonjour j'ai un probleme que je cherche a régler depuis de nombreux jours. mon serveur ayant des probleme j'ai decidé de changer, en installant un nouveaux serveur sur la racine de ma rgh je me rend compte qu'elle freeze donc j'en conclu qu'il faudrait que je change de serveur car il ne dois pas etre compatible. en voullant l'allumer sans serveur (je l'allume attend le lancement et ouvre le lecteur) elle decide donc de s'eteindre automatiqument et je ne sais pas quoi faire car du coup je n'est plus acces a neighbohood fin je n epeut plus enlever le serveur ou allumer ma console sans serveur quelqu'un pourrait-il prendre un peut de temps et m'aidez s'il vous plait merci :/ contact skype: Luminia Danicy
  3. bonjour ma r4 fait freezer ma 3ds avez vous une solution ,merci pour les réponse que je recevrez
  4. Bonjour à tous, je suis en possessions d'une ancienne R4i Gold Upgrade Revolution v1.4 (Photo). Elle fonctionnais parfaitement sauf que par "mégarde" diras-t-on j'ai mis à jour ma DSi XL. Je constate sur leur site r4igold.cn qu'il existe une mise a jour du Kernel ou du firmware (je suis un peu novice en la matière désolé). Seulement je ne connais absolument pas la marche à suivre pour la réaliser... Je suis toujours en possession de l'ancien kernel qui s'organise comme suit : Photo si quelqu'un pouvais m'aider j'en serait extrêmement reconnaissant.
  5. Bonjour à tous; Voilà je me décide à m'inscrire sur le forum pour à mon tour demander un peu d'aide. En toute franchise j'ai voulu arrondir mon gamescore en utilisant Profil Editor ainsi que Modio, c'est la première fois que je me risquais à cette opération et surement la dernière fois. En effet, j'ai un petit problème, petit certes mais diablement énervant pour un maniaco depressif des succès/trophés, bref les faits sont là, quand je regarde mes succès en cliquant sur comparer les jeux ou sur l'onglet Succès du Xbox Guide, l’icône de certains de mes jeux à changé. En plus le changement est très moche, par exemple voici mes trois jeux qui sont touchés : l’icône Battlefield 4 qui normalement est illustré par un soldat, et bien pour moi c'est un simple 4 dans la typo du jeu, pour Arkham Origins, normalement c'est Batman avec une teinte de noir/violet entre son buste et le fond de l'image, pour moi c'est le logo Batman Arkham sur fond blanc façon Arkham City, pour Tomb Raider il me semble que c'est Lara de profil avec un arc alors que maintenant j'ai la tête de Lara en gros plan... Les anciens icônes de ces jeux étaient bien plus classe, bref et ça me rend maniaque de savoir que ce ne sont pas ceux que d'origine. Mes amis qui regarde mes succès voient ceux d'origine je crois, ceux que je voyais moi aussi avant de céder au vice, les icones de jeu "officiels" si je puis dire. En somme, un petit problème très contrariant pour un chasseur de trophés. Je suis presque sûr que ça vient de Profil Editor et non de Modio, donc si vous avez des conseils et de l'aide à m'apporter j'en ai grand besoin ! Merci d'avance les amis.
  6. Bonjour, je suis nouveau ici et j'apprécie ce forum très intéressant. je suis newbee sur ce sujet alors voilà mon problème : ma fille à une 3DS en 6.1.0-12E. j'ai acheté une R4 3DS RTS, j'ai essayé les firmware 1.71b, 1.72b, 1.73b mais rein ne fonctionne... j'ai l'impression que j'ai du rater quelque chose... merci d'avance de votre aide. david
  7. Bonjour, Je rencontre actuellement des soucis sous Half-life² épisode II via Steam, je me retrouve avec des textures en forme de damier violet-noir par endroits et lors de la sortie de train (première mission) le jeu plante sans afficher de message d'erreur. Pour détails: Je dispose de DirectX 11 et des derniers pilotes pour ma carte graphique (Ati Mobility Radeon HD4650). J'ai aussi tenté une vérification du cache du jeu mais sans succès. Auriez-vous une idée de comment palier à cela? Merci par avance, Cordialement. P.S: Voici le genre d'artefacts auquel je fait face:
  8. Bonjour à vous , Je rencontre un probléme sur un glitch xbox slim trinity kermel 16203 materiel utilisé : - Un Nand -Dgx 1.0 - Une nand -Ecc dgx injecter Le souci est que le xell n'apparait pas , les tailles du cablage utilisé est ceux fourni par la tx sauf le C est de 12 cm et le D 55 cm mais toujours aucun boot est ce que le dgx est obligatoire ? ou je peut passer directe en cool runner ? ou quel taille dois-je utitiser pour mon cablage ?? merci a tout les geux
  9. Salut a tous voudrais graver une copie de mon jeu eet je suis ultra novice;) je suis en grosse galère avec abgx je verifie mon fichier .dvd dans le but de le passer ensuite avec img burn. Mais dès les premières ligne abgx affiche en jaune ERROR / FAILED TO CONNECT TO 69.73.174.253 :bad access There seems to be a problem with the db do online functions have been disabled try again later Est ce que ca peut provenir d' un reglage ou manip à faire. Merci adbx erreur.pdf
  10. Bonjour j'ai une carte mère msi z77a-g43 et proc i5 3570k. j'ai testé ma carte graphique hd5870 2go , hd6950 2go flashé 6970 et une hd4730 512mb, ça ne marche pas . Je ne vois pas le problème est ce que ma carte mère est malade ? Si quelqu'un a eu le même problème et a pu le résoudre. Merci