Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'bug'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Calendriers

  • Sorties de jeux
  • Evennement
  • Test

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

1 résultat trouvé

  1. Bonjour alors voilà j'avais très bien hacker ma console avec la faille Spinter Cell recuperer l'eeprom.bin j'ai mis des emulateur , des jeux et tout et tout. Donc je voulais faire un ftp de ma xbox a mon pc (cable ethernet croisé) mais sans cable juste l'alimentation sa ne marcher pas bon...Je branche au meme moment le cable visuel derrière la xbox et la elle redemarre mais il n'y a plus les led orange et verte au demarrage juste la verte. Alor je la rebranche sur la TV et je branche mes cable et la erreur 07 Oo ! Je debranche le cable peritel de ma console et la elle demarre avec les led comme il faut, je rebranche dans la fouler elle redemarre erreur 07, heu..... je suis perdu aider moi S.V.P :'(