Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'ECC'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox Series X
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Rechercher les résultats dans…

Rechercher les résultats qui contiennent…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

3 résultats trouvés

  1. Bonjour à tous! Voilà, je galère depuis plusieurs heures sur ce glitch Corona V2 avec un DGX. La nand est lue 2 fois, le Write DGX a été effectué avec les 2 version ECC. J'ai testé diverse longueur de fils à peu près toute les combos de longueur et type trouvés sur divers forum. J'en suis à me dire que mon DGX est en cause... j'ai vu que certain DGX était carrément bon à rien... ou très peu de chose. Bref, j'ai l'intention de commander le DGX v1.1 et je voulais savoir si je pouvais utiliser un ou l'autre des points encerclés en rouge sur la photo en guise d'alternative pour mon cpu_rst. Dans un élan d'impatience, j'ai arraché le pad C5R11 mais je tiens à me relier le plus près possible de ce dernier pour tenter la configuration proposée par la TX (que l'on peut voir dans la news du DGX 1.1 sur ce site) Merci de vos réponses les gueux!! Ce n'est pas une photo de mon board, mais elle permet tout de même de juger de ma requête!
  2. Bjr les Gueux, Allucinant !!! 3 jours que je galere dessus J'ai une corona v2 qui veut pas m'afficher le xell J'ai tester avec plusieurs longueurs de fil, le fil fournis avec le DGX, des fils awg24, des fils de cable RJ45, et rien ne s'affiche et le dgx reset à l'infini... exemple : cpu-rst : fil fournis avec dgx 55cm post-out : fil origine dgx Resultat : rien ecc v1 et ecc v2 cpu-rst : fil fournis avec dgx 55cm (jusqu'a 10cm) post-out : fil origine dgx Resultat : rien ecc v1 et ecc v2 cpu-rst : fil awg24 70cm (jusqu'a 10cm) post-out : fil origine dgx Resultat : rien ecc v1 et ecc v2 cpu-rst : fil RJ45 55cm (jusqu'a 10cm) post-out : fil origine dgx Resultat : rien ecc v1 et ecc v2 lorsque j'inverse fil cpu-rst et post out le dgx ne reset pas J'ai donc changer de puce DGX et recommencer et toujours pareille : rien et toujours reset à l'infini et quelques fois j'ai eu le ventilo qui s'emballe et qui s'arrette juste apres j'ai fait les test en branchant le cable normal de la console et aussi HDMI Je ne sais plus quoi faire... Aidez moi svp
  3. Hello all, Comme ca, ca soir, je me disais "tiens et si je mettais a jour ma glitch en 16202..." Allez hop je télécharge AutoGG 0.8.6, je lui colle ma nand officielle, ma clef cpu et roulez jeunesse... Et je ne sais pourquoi ( l'expérience peut être ) mais j'en ai généré une seconde, et une troisième... Et la ô surprise, aucune des 3 nouvelles NAND n'est identique. Ca vous est déja arrivé ? ( j'ai aussi essayé avec XeBuild, mais il ne me génere que le ECC pas la nand, dois commencé a etre fatigué ) Thk