Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'DNA'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Général
    • Le site
    • Le bistrot
    • Sondages
    • Jeux
  • Microsoft
    • Xbox One
    • Xbox 360
    • Xbox
  • Sony
  • Nintendo
  • Autres moyens de jouer
  • Annonces
  • Boutique,achats,ventes et divers.

Calendriers

  • Sorties de jeux
  • Evennement
  • Test

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Localisation


Centre d'intérêt


Gamertag


MyPSN

3 résultats trouvés

  1. Bonjour à tous. petit soucis avec une trinity, j'ai une erreur e79 sur une nand retail ( nand provenant du dump ) injectée sur une DNA . Le glitch demarre à merveille avec une glitchip 2.2 donc sur la nand interne. A chaque fois que j'essaye d'ecrire la nand sur la DNA j'ai soit l'erreur : Error: 010 writing block 0 ou alors l'erreur : Error: 202 writing block 244 Meme en inversant les nands ( donc mettre ma nand glitch sur ma DNA j'ai l'erreur e79 ) Une idée???? J'utilise j-runner pour l'écriture, quand je réecrit ma nand glitchée sur la nand interne aucune ereur d'écriture donc montage ok.
  2. Bonjour a tous. J'ai une Trinity avec 360glitchip v2.2 et 360dna. Problème: J'étais en 16197 sur ma nand retail et 16202 sur la nand glitch J'ai voulu aller sur le live en mode retail. La console m'a proposé la mis a jour 16202 sur la retail. J'ai accepter et après la mis a jour, la console ne redémarre plus en retail (led rouge fixe au bout de 10 seconde) J'ai tenté de revenir en 16197 avec le spy nand mais rien a faire. Sinon la mand glitch 16202 boot bien. Comment remettre une nand retail fonctionnel ? Merci
  3. Salut tout le monde J ai installé une glitchchip et dna sur ma xbox tout fonctionne nickel sauf que j ai parfois (1 fois sur 6) une Led rouge sur le rol quand je boote sur la nand officielle ! La console démarre sans soucis par contre Savez vous d ou cela peut venir? Je ne pense pas qu un fil soit a la masse J ai reverifie les soudures sur le rol tout a l air ok Avez vous une idée? Merci