BilloutBoy

Membres
  • Compteur de contenus

    85
  • Inscription

  • Dernière visite

Messages posté(e)s par BilloutBoy


  1. Bonjour Badablek,

    Je voulais mettre à jour d'IOS, cIOS, je l'ai toujours fait en passant par Pimp My Wii (j'espere ne pas avoir fait pire que mieux).

    Les Call of Duty fonctionnent parfaitement bien.

    Je ne sais pas si m'a Wii est crackée à 100%.

    Merci de votre aide.


  2. Bonjour à toutes et à tous,

    Je suis avec une Wii 4.2E,

    J'ai mis à jour avec Pimp My Wii 2.28 --> 2.29

    Lors de la mise à jour, au début ****************.wad a échoué, tout le reste est OK sauf 2 ou 3 première ligne concernant les WAD.

    Pourquoi ? Manquet'il des fichiers Wad ?

    Merci d'avance pour votre aide.

    Dominique


  3. Bonjour,

    Quelqu'un pourrait-il me dire le role de la chaîne boutique Wii et les avantages et inconvenients de la cracker.

    De plus, je suis en version 4.2e + Wiiflow, lorsque je lance la chaîne Wii Boutique, celle me demande d'effectuer la mise à jour 4.3.

    Que pouvez-vous me conseiller ?

    Merci encore pour votre aide et ce super forum.


  4. Bonjour,

    il faut le mettre dans le dossier qui est pointé par le forwader (dans ton cas, c'est le même que celui visé par la chaine HBC).... et le renommer en boot.dol, évidemment ....

    si j'ai bien compris, j'utilise I/S Wad pour lancer r938.wad ??? mais pourquoi renommer en boot.dol ou est-ce que je dois après avoir lancé le wad copier le fichier r938.dol puis le renommer et le mettre à la racine SD ???

    Je voudrai savoir si je dois mettre à jour ma console 4.2e avec Pimp My Wii 1.43, si oui, cela pourrait-il résoudre le bug de Nat Geo Quiz ?

    Merci de votre aide.

    Je viens t'installer un forwader (l'officiel) avec Wad manager et IOS 249. Lorsque je lance la chaine USB_Loader_GX-UNEO_Forwarder_16.06.09 celui démarre en cherchant le disque et me propose deux solution ISO249 ou IOS222. Je valide IOS249 mais rien ne se passe !!!

    Je n'ai pas mis "boot.dol for preloader" !!!

    Merci


  5. Pardon pour cet oubli, plongé dans mon problème, j'en oubli les bonnes manières.

    J'ai vérifié mise à jour de Wiiflow passé de v2.1 r92 à v2.1 r104 et IOS 249 rev 19 base IOS 38.

    Y a t'il un paramétrage a configurer dans paramètre du jeux.

    Merci de votre aide.


  6. Bonjour jp33 et merci de ton aide.

    J'ai installé le forwarder via Wad manager avec ios249 (par defaut).

    Pop fonctionne mais Nat Geo lors de la sélection de l'emplacement mémoire se bloque avec son strident et obligé de rebooter la Wii.

    Y a t'il une solution.

    Merci de votre aide.


  7. Voilà, j'ai installé wiiflow en forwarder (normalement) en utilisant les infos de http://www.wiigen.fr/forums/installer-wiiflow-t31559.html

    J'ai donc téléchargé le PacK RTU Wiiflow Full et http://code.google.com/p/wiiflow/downloads...amp;can=2&q

    J'ai lancé Wad manger et celui-ci m'a demandé de choisir le fichier wad, j'ai donc choisi le 3eme (ai-je bien fait et est-ce bien un forwarder ou bien me suis-je planté et comment désinstaller cette chaine ?)

    1) - WiiFlow Carbonik Channel Forwarder-WFBJ.wad

    2) - WiiFlow Carbonik Channel IOS222-WFBH.wad

    3) - WiiFlow Carbonik Channel IOS249-WFBW.wad

    Je lance Pop et écran noir, quel est le problème, je ne comprends plus rien.

    De plus, le jeu Nat Geo Quiz ! Wild Life buggue autant sur USB Loader GX que sur Wiiflow, lors de la validation de l'emplacement de sauvegarde, la console se bloque avec un son strident (j'ai rechargé l'image du jeu...)

    Merci pour l'aide que vous pourrez m'apporter.