docnerf

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de docnerf

  • Rang
    Débutant
  1. docnerf

    Guide Des Mises à Jour

    en aucun cas l'utilisation de GeckoOS n'est obligatoire. Ma wii 3.2E lance parfaitement n'importe quel jeu utilisant n'importe quel IOS, et ce, depuis la chaîne Disque normale...simplement en ayant installé les IOS qui vont bien (38,51,53,55, 60 et 61). Bonsoir, Je suis en 3.2E et surement V290 en menu. Mais je ne peux pas installer starfall. Avez vous une idée ? De plus je viens de lire qu'il faut installer les IOS 38....61, je veux bien mais comment les avoir car j'ai lu le tuto de Shakin mais y'a pas de code pour CIOS 51, 53, 55, 60 et 61, alors comment faire ? Merci d'avance pour l'