chaperman

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de chaperman

  • Rang
    Débutant
  1. j'ai récupéré une alim de disque dur externe, le disque dur de 120GO en 7200tr/min a deux entré d'alim, une standard l'autre sata. j'ai laissé la rallonge comme elle était (sur la ps3) + l'alim 4 grosses broches venant du boitier disque dur externe: résultat le disque est reconnu, formaté est pour l'instant pas de problème, mais je me pose la question de savoir si le faite de l'alimenter deux fois n'est pas néfaste pour le disque ou la ps3 ?? je n'ai pas essayé mon autre disque car pas de double alim comme sur l'autre.
  2. merci pour les infos @Miles Prower: j'avais commencé a lire le sujet mais avant. du coup, j'avais pas vu la conclusion. et non je ne l'avais pas alimenté, je n'ai pas pensé que les disque dur 2"5 et 3"5 n'avaient pas la même demande de puissance d'alim. sur les disque dur 3"5 il y a deux indications +5v 360mA et +12v 166mA du coup je me suis pas posé de question. j'ai un disque en 5400 et un en 7200 tr/min. il doit me rester une alim de disque externe, je vais essayé sinon il ne me reste plus qu'à investir dans un 2"5.
  3. bonjour, j'ai un petit problème, avec la possibilité de mettre mes jeux sur disque interne grâce a la ps3key, et n'ayant qu'un 40GO, je me suis dis que je devais changer de disque. j'en ai deux qui peuvent faire l'affaire, un de 120Go et un de 500Go en sata 3"5. je les format en fat32 avec fat32formatter (j'ai aussi essayé avec un live cd). il sont bien en fat32. je mets une rallonge entre la ps3 et mon disque (et oui c'est du 3"5) (rallonges achetées , essai avec deux différentes, le disque original fonctionne avec ) . je précise aussi que j'ai deux ps3 40Go et que les essais ont été fait sur les deux. au démarrage le logo PS3 puis les vague et le message qui me dit " démarrage impossible, le disque dur approprié n'a pu être détecté " pour les deux disques ( un maxtor un seagate.) en démarrant normalement et en restant appuyé sur le bouton d'alim. en parcourant les forums je n'ai pas trouvé la solution. un petit peu d'aide serait le bien venu.... merci.
  4. pas faux, j'ai retirer la MAJ 9199 de ma clé et fait quelques redémarrage, pour l'instant ca ne me la pas refait. bizarre quand même. et merci
  5. salut a tous, voila tout commence avec un souci de lecture de divx sur la console, comme elle n'était pas a jour ( je ne vais jamais sur le net avec) je me suis dit avec la nouvelle MAJ 9199, je serais tranquille. je mets la console à jour avec une clé usb, ca ne me change rien , je regarde différents tutos: la console doit être connecter au net, je la mets sur le live, il me demande une MAJ pour y accéder, je la lance et au redémarrage elle me met au bout de 2 secondes une jolie E71. je suis un peu dégouté sur le cout , j'essaie de redémarrer plusieurs fois et toujours E71. après avoir essayé quelques trucs pour éviter de la rouvrir, je m'aperçois que c'est la clé usb qui me met automatiquement cette erreur. (integral 2GB) mes questions: dois-je refaire une mise à jour (surtout comment ) car apparemment c'est la MAJ du live qui ma fait ca? sinon comment faire pour l'éviter (depuis la MAJ 9199 je me sert de l'usb pour sauvegarder) ? est-ce que la bobox craint quelque chose ( du genre me planter complètement le système) ? petite précision la bobox n'est pas bannie. voila voila merci