jtsfab

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jtsfab

  • Rang
    Débutant
  1. jtsfab

    impossible de lancer les jeux

    Merci pour les reponses , bien que je comprends le PS mais soit Oui j'ai remis le sigpatch 0.17.1 , après faut il recréer un emuMMC ??
  2. bonjour, je ne comprends pas , impossible de lire les jeux installés ??? Je me sers de RMC Loader . Quand je vais dans album j'ai bien le HB menu v3.4.0 et dans les paramètres de la console je suis bien en 11.0.0|AMS M.17.1|E Donc tout semble OK J'utilise AWoo istaller pour mettre les jeux , il telecharge et me dit que tout est installé , la encore tout semble OK Mais lorsque je clique sur le jeux , il me dit " le logiciel n'a pas pu etre demarré" reessayer depuis lemenu HOME , et la pas OK !! Je suis sur que les jeux fonctionnent car cela marchait sur les versions anterieur .
  3. Merci pour ta reponse , toutefois j' ai utilisé les majuscules car je suis sur un portable donc plus facile , de plus je ne suis pas particulierement pressé et rien de dit cela dans mon mail et pour finir tu pourrais etre un peu plus poli , je ne suis pas ton coco , pour un administrateur tu semble un peu familier , je pense n' avoir jamais été desobligeant dans mes reponse , j' en attendais de meme . Desolé de vous avoir derangé , cela ne se reproduira plus !!!!
  4. MERCI MAIS OU RECUPERER CES FIRMWARES , le 5.55 ou le 6.00 ???
  5. merci pour ta reponse rapide , serais tu où trouver le 5.55 ?
  6. bonjour , je suis actuellement en 5.50 GEN-A , mais les jeux recents ( dirt 2 ou gran turismo) ne fonctionnent pas et memarque " demarrage impossible ( 80020148) " , dois je passer en 6.00 pour que ces jeux fonctionnent ?? merci d' avence
  7. j'ai mis 3.52 mais je n 'arrive pas a installer le firmwares 5.00
  8. j' ai cherché un peu mais dans configuration ( allumer la psp en maintenant R) , je n' est que le choix sur kernel 1.5 ou 3.52 ???? Par contre sur le tuto il y a ">>>" pour 5.00M33 (PSP FAT uniquement !)<<< Ce kernel permet de lancer les applications compilées pour le firmware 1.50 sur votre PSP" mais cela ne marche pas , si cela marchait pas besoin de changer de kernel non ?????
  9. merci mais comment faire pour "configure ton recovery en mode kernel 3.xx/4.xx" ????????
  10. c' est peut etre pas compliqué mais deja fait ,et ..... ca marche pas Je mets le dossier Update contenant le .PBP que j' ai renommé 500.PBP. je suis en 3.52 M33-4 , d'apres le tuto cela suffit ??? si tu as une autre remarque pas compliqué je prends !! merci quand meme !
  11. j' ai une psp en 5.32 M33_4 , et je veux passer en 5.00M3 _4 et cela ne marche pas ( pourtant mini maj 5.32 M33_3 ) Je mets le update dans game 150 et cela me marque quand je branche ma psp fichier endommagé . merci d' avance
  12. je me suis mis en 3.52 M33_4 pour pouvoir me mettre ne 5.00 M3_4 comme indiqué ici :http://tutoriaux.gueux-forum.net/index.php/PSP_SOFTWARES_CUSTOMS_FIRMWARES_DARK_ALEX par contrelorsque je mets le Update dans game 150 , et que je branche ma PSP cela m' indique que le fichier est endommagé ??? Si qq a une soluce merci d' avance
  13. merci,mais apparement dur a installer le lecteur UMD , mais je vais voir !!!
  14. Bonjour, J 'ai une psp fat , avec comme firmware le 3.52 M33 .Or certains jeux ( les nouveaux en general )ne fonctionnent pas ( ecran noir ou psp qui s' arrete ) .Petite info au passage mon lecteur UMD HS , donc je le coupe via " R " en allumant . Est ce que en changeant de firmware cela changera qq chose ? Et quel firmware choisir car il y en a pour tout le monde de 3.52 à 5.00 M33 version 4 !!!!! De plus pour les administrateurs , le 5.00M33 version 4( pour fat uniquement ) ne fonctionne pas sur le site , cela me met une page d' erreur !!!!! merci d' avance !!