amivince

Membres
  • Compteur de contenus

    212
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de amivince

  • Rang
    Membre

Information Personnelle

  • Localisation
    62
  1. lol ouai tkt je demandai des infos avant de partir faire reveillon.merci e pensez a moi!!!je voulais juste des info sur le LT+3.0 lol. bonne fete a tous je part pour 2012.
  2. je pense pas qu on va avoir le LT3.0 slim se soir.des informations?
  3. salut j ai 1 question?du moin un ti probleme!! voila j ai spoofe un liteon par un samsung flasher en LT+2.1,mais le probleme c est que les backup XGD3 ne ce lance pas avec le dashboard 14699!les autre jeu non XGD3 pas de probleme. j ai lu que les samsung spoofe ne prenne pas les XGD3 ap2.5,2.6. ma question est:pourra t il lire quand meme les originaux XGD3? merci pour vos reponse.
  4. oui voila suis ce tuto de the-green,ca marche au poil,je fait tout les lecteur de mes client avec ce module.
  5. le debranchement de l alim du lecteur ca ne marche pas,tu aura toujour failled,j ai deja essayer et j ai jamais reussi. il te faut faire un module maison avec cable d alim de lecteur avec un bouton on/on dessus,c est avec ca que ca marche,d ailleur je n utilise que ca. voila,bonne chance.
  6. slt,led verte qui clignotte quand tu rebranche ton lecteur a ta console? sinon au moment ou il te dit "extracte completed" attendre 5sec ensuite faire un "on""off" rapide pour qu il te donne le dump.
  7. slt encore moi!! et oui personne veux maider . si quelqu un pourrais m aider a me faire ma nand d origine,car elle est corrompue. j ai mon kv,mon dump des 2 premiers mo,ainsi que mon dump(corrompue) faite par le http de xellous. j ai faite au moin 30 realisation et toujour ecran noir avec la led du milieux. je precise que c est une xenon avec le 2bl 1903. SVPPP aider moi je nage la surtout que ca fait 6jour que je suis decu,tout ca pour remettre une nand d origine!! de plus sur ce site il ya plein de genie et personne pour maider j attend votre reponse avec impatience. merci encore et encore.
  8. slt,la mise a jour ne ce fait pas car ton lecteur est flasher ou spoofer. il y a 2 solution: 1)tu remet ton lecteur en FW d origine ou alors tu le flash en LT+ 1.91 (seule flash ou la mise a jour ce fait tranquilement ) 2)tu remet le vrai lecteur(celui d origine) si ton lecteur est spoofer) j espere t avoir aider.
  9. slt,ok je re tente par xell.si ca marche pas, j enleve la liaison jtag et je le flash en hard sur nand pro c est bien ca? j ai vu un probleme avec ce que tu ma fait avec ma nand.(je c est pas si ca a une importance) le smc de ma nand est de 151 et le sms de la nand que tu a faite est de 150. es que ca pourrais etre ca le probleme? merci je te dirai quoi des que je fais ca ce soir . ps:avec une bonne nand fonctionnelle et le montage jtag,es que l interface ce lance ou alors il faut enlever imperativement ce montage? merci. edit2:j ai reflasher la nand en lpt avec ce que tu ma fait,j ai enlever la liaison jtag et toujour ecran noir! pb smc non?merci.
  10. slt,j ai une xbox xenon avec kermel 4532,j ai dumper nand 2mo,puis xellous,recuperation cle cpu,telechargement de ma nand et enfin ce que je voulais ma clef dvd. j arrive a booter sur XBR mais je veux faire la mise a jour OFFICIEL,mais impossible(sur clef usb,sur le live)c est ecrit "impossible de faire la mise a jour'. en sachant,quand je remet ma nand d origine j ai ecran noir. j enleve mes diode j ai une led rouge"E79". une personne pourrais me dire comment je pourrais faire la derniere mise a jour pour retrouver une nand clean et aussi pour moi jouer en live? car c etait mon but de recuperer la clef dvd c est tout. j attend vos reponse merci.
  11. je te dit quoi plus tard,car j avais fait un whrite avec une nand clean et avec mon kv,et quand je met xellous j ai ecran noir et rien ne ce lance!!. j ai re remis xellous par dessus et la la console ne boot plus je re whrite avec ma vrai nand,on verra bien si xellous va ce lancer. a ton avis,c est a cause de la nand clean que j ai talecharger sur jtagtool que xell ne veux pas ce lancer? car hier je metter ma nand d origine et javais ecran noir,mais quand je reflasher xell il booter! la je whrite une nand clean telecharger,je flash xell et il veux pas ce lancer!! edit2:donc voila jai reussi a booter sur xellous,j ai mis ce que tu a fait avec ma nand et toujour ecran noir!!! je remet mon XBR et lui va sur l interface.donc je me suis dit"mise a jour officiel par usbca me met "impossible de faire la mise a jour" je met mon cable internet,mise a jour par xbox live"impossible!!" je retire mes diode et j ai un E79!!! je c est plus quoi faire et je c est que c est pas grand chose!! je suis en 8955 et avant a 4532.
  12. ok xell se lance.j attend la nand merci.
  13. ok je flash xellous.mais je te rapelle que je veux une nand clean pour moi rejouer en live.j attend la nand.encore merci de m aider.
  14. ok je peux,peux etre faire une mise a jour par usb non?ca va me remettre ma nand d origine?
  15. ha bon?car j ai lancer un backup de battlefield,il ma demander une mise a jour,j ai fait ok et j ai eu droit a 1 led rouge E81.donc d apres toi je relance le xbr,je me connecte au live et basta tout est remis dans l ordre?(nand origine,kermel.....)?merci j attend ta reponse.