Fisher69

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Fisher69

  • Rang
    Membre

Information Personnelle

  • Localisation
    Lyon
  1. perso j'ai mis du vernis moi et ça marche. j'ai essayé de poncer un peu le stabilisateur pour les bruits mais je sais pas si ca a fait grand chose mais bon
  2. enfaite le problème c'est que quand je met le couvercle, j'ai l'impression que le truc qui fait tourné le cd n'arrive pas à descendre en bas. il est bloqué par le truc blanc du couvert qui maintien le cd il me semble donc ce n'est pas le problème de la lentille qui ne se décale pas du coup. mais sans couvercle il arrive très bien à descendre pour laissé sortir le tiroir
  3. bonsoir, j'ai un problème sur mon samsung MS25. En effet si il n'y a pas de cd dans le lecteur il est impossible d'ouvrir le tiroir du lecteur. Donc après avoir démonté et effectué quelques tests, je m'aperçois que quand je veux ouvrir le tiroir, la lentille ne se pousse pas ce qui fait qu'elle coince le tiroir. Pourtant le moteur qui fait bouger la lentille latéralement marche car si je pousse la lentille de l'autre coté quand j'allume la console elle vient tout de suite se placer au bon endroit ... merci de m'aider
  4. j'ai le même problème que toi ...
  5. Ah je savais pas que s'était les sauvegardes "Gestionnaire Ndure jp33". Je dois supprimer les 3 sauvegardes ? "Newsfeed", "SkinFile" et "Media" ?
  6. J'ai regardé dans toutes les sauvegardes à partir du Dashboard de Microsoft c'est bien ça ? sinon bah je trouve rien qui porte ce nom là :s
  7. dans mémoire je trouve pas UnleashX il se trouve ou svp ?
  8. Quand je met Unleash comme Dashboard, ma télé bug on va dire. L'écran clignote légèrement de couleur rouge et verte. Quand je joue à un jeu sur le HDD même chose. Ca ne me le fait ni avec EvolutionX, ni avec quoi que ce soit.
  9. oui c'est à installer en plus merci
  10. Fisher69

    Instalation Xcalibur

    moi j'ai essayé de gravé 2 fois avec nero en vitesse 10x ça n'a pas marché ! je suis allé sur mon autre pc, j'ai gravé sur un CD/RW (bien que Jp33 me disait de gravé sur CD/R) vu que je n'avais pas de CD/R en vitesse 4x t ça marche
  11. Ah tu as enfin fini de m'enfoncer ? Sinon merci c'est bien fffe000 mais c'est du wma Pas grave. autre question, XBMC n'est pas installé là ? C'est à installer en plus ?
  12. Fisher69

    Instalation Xcalibur

    moi ça a été rapide donc je pense que il y a un problème