milka62470

Membres
  • Compteur de contenus

    54
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de milka62470

  • Rang
    Membre
  1. Bonsoir a tous, Je viens de controler tous les ports usb et autre rien de rien. Elle est déja sortie de sa cage pour les tests (beaucoup plus simple pour souder). Je désespère car rien de visible a la loupe. J'ai tout démonté et malheureusement cette satanée led rouge sur l'alim persiste. http://img339.imageshack.us/img339/8819/s1031408.jpg Voici une photo de la situation. merci.
  2. Bonjour Acide0 , La tout est démonté mais elle ne veut toujours pas redémarrer. Je ferai quelques photos tout a l'heure en rentrant mais rien ne me parait anormal. Pour le GND pas de souci j'ai un autre fer plus puissant pour le faire sur la prise video mais la j'avais utilisé le point sur la carte mère J2C3-12 pour le module usb. Merci.
  3. Salut Marou , J'ai beau regarder je ne trouve rien par contre j'ai eu un mal de chien a souder le GND on dirai qu'il y a quelque chose a l'intérieur comme si la pastille avait bougé ou autre.
  4. Bonjour a tous, Je me permet de vous contacter car j'ai un gros souci avec la slim du ami. Il souhaite que je lui pose le glitch mais mon usb spi n'est pas détecté du tout. J 'ai bien controlé mes soudures et tout est ok .C est ma première tentative sur slim. Par contre la led de l'alim reste rouge fixe lorsque je branche la console. Impossible de la redémarrer depuis et le pire c'est que je n'ai pas pensé a la tester avant. Auriez vous une idée? Merci.
  5. Bonsoir a tous , Je continu d'avancer sur mon cas j'ai recréé mon ecc et il me parait correct par contre la console ne boote toujours pas sur Xell. En recontrolant mes soudures je me suis aperçu que la résistance R6R9 a été déssoudée par l'ancien proprio qui avait lui meme tenté le glitch. Quelqu'un aurait-il la valeur de cette resistance? (n'ayant pas de facon sous la main). Merci.
  6. Bonjour a tous , Je viens de redumper ma nand comme Bugess me l'a suggèré et impossible de l'ouvrir avec 360 flash dump tool . Par contre Xnandhealer l'ouvre mais me donne des données paranormales "files size: 5322240" CB unknow" J 'ai créé mon .ecc avec 360 multibuilder v0.4 et j'injecte avec nandpro 2.0d. Merci.
  7. Bonsoir , Je flash avec nandpro2.0d et oui je tape bien +w16 Par contre le dash de la console est en 12416 sa peut gener? Merci.
  8. salut ami Gueux, Je viens de revérifier toutes mes soudures et effectivement la r7r17 n'était pas terrible je l'ai refaite mais rien n'y fait elle ne boot pas. J 'ai testé la continuité de mes fils RAS. Par contre je prends la masse uniquement sur la carcasse vidéo c'est pas génant? Merci.
  9. Bon j'ai retiré le point alternatif FT2R2 et je suis passé sur le C3B2. Par contre toujours impossible de booter sur xell mais plus d'erreur 0022 (on entends bien les ventilo baisser et monter de rythme) et en remettant la nand d 'origine je tombe sur le dash officel avec led verte. La puce est-elle vierge? (commandé chez Foxchip ) Merci de votre aide.
  10. Bonjour a tous, Voici quelques nouvelles (pas mal). J'ai terminé mon installation mais j'ai une belle erreur 0022 (mince) mais après 30 sec. Je me suis dit je vais remettre ma nand d 'origine pour voir et la elle boot niquel mais j'ai toujours le rodd 0022. La console fonctionne sur le dash officiel mais avec 3 leds clignotantes. Bizarre.. Par contre pas de Xell . Je viens de recréer mon fichier ecc avec le soft de Rogero et plus de leds rouges mais pas de boot sur Xell. auriez vous une suggestion ? Merci. Ps: pour le point C3b2 je passe par le point FT2R2.
  11. Salut Acide0 , En fait j'ai commandé ma puce en regardant justement la prise alim et en fait la console est déja passée au SAV M*** . Un gars a déja eu ce problème sur un autre fofo et j'ai préféré vérifier avec vous avant de faire n'importe quoi. Merci.
  12. Salut a toi, Je viens d'ouvrir ma nand avec 360flash tool et il m'indique "retail falcon (v3.0)" Et lorsque je l'ouvre avec Xnand-healer GUI 0.6 j'ai CB 5771 (de falcon) Alors que dois je faire pour ma puce? MErci.
  13. Bonjour , effectivement mis a part ce BB tous mes dumps sont identiques. Par contre , j'ai commandé la puce glitch de Soulheaven en version Falcon alors que ma nand est une pré jasper. Question bête je dois la reprogrammer??. Encore merci pour ton aide.
  14. Bonsoir a tous, Je me suis lancé aujourd'hui dans l'aventure glich sur une "pré jasper" malheureusement après une bonne dizaine de dump j'ai toujours 1 BB "error: 250 reading block 28E" J 'ai utilisé nandpro 2b et 3b toujours la meme chose. Est ce que je peux quand meme continuer ? J'ai pu lire que certain avaient ce souci et que tout était bien passé et d 'autres pas du tout. Merci pour votre aide précieuse.