chinouine

Membres
  • Compteur de contenus

    24
  • Inscription

  • Dernière visite

chinouine's Achievements

Débutant

Débutant (1/7)

0

Réputation sur la communauté

  1. Merci pour vos conseil, je vous tiens au jus dés que j' ai fini.
  2. quel est la solution alors si c' est pas une piste coupée pour au moins la faire demarrer. merci de vos réponse.
  3. merci de vos réponse, donc c' est réparable. c' est pour cela qu' elle s' allume plus? je vais vérifié les pistes pour voir. J' ai pu effacer la nand de cette maniere?
  4. Bonjour à tous, Je me suis lancer dans le montage d' un qsb 4g sur corona v2 pour récupérer ma nand. La console s' est allumée pendant 3 min puis c' est eteinte sans pouvoir lire ma nand. J'ai essayé quand meme de lire ma nand mais 0mb dans j runner, Maintenant elle bip quand j' appuie sur la facade mais pas d' autres réaction. Du coup j' ai dessoudé le qsb mais c' est pareil. Une petite question, si le résonateur est hs quels sont les symptomes de la console? Si vous avez une idée je suis preneur. Merci à tous pour vos réponse.
  5. Salut à tous. probleme réqsolu, apparement c 'etait un court circuit, maintenant elle fonctionne nickel. vive la wiikey 2. @++++++++
  6. salut, regarde sur l' entrée du cable il y a un interrupteur pour selectionner hdtv ou normal cela m' est arrivée a moi aussi. j' espere pour toi que ca va marcher. @+
  7. Salut à tous, ben moi j' en ai monté une ce week end et normalement la puce est deja flashé d' origine, par contre j' ai essayé de mettre un autre bios dessus de 512 k et ca marche plus. je ne sais pas comment je peux reflasher ce bios. heureusement j' en avais 2 de puce donc j' ai mis l' autre en attendant de savoir comment j' allais récuperer l' autre. apparement c' est un bios de 1024 qu' il faut mettre. si vous avez des infos pour reprogrammer la puce je suis preneur. j' ai essayer avec une easy chip ca me met flasn not writable. merci de vos suggestions. :fouf:
  8. chinouine

    Xbox1.4

    lus flash ton tsop avec la methode 007 c' est rapide et au moins tu n' aura pas de probleme pour les soudures qui foire si tu n' a jamais souder de puce. tu peux meme jouer au foot avec @+
  9. chinouine

    Bios Flashé !

    lus avec une xbit tu ne pourra pas reflasher le bios interne,il te faut une homemade 29 fils voila dsl @+
  10. chinouine

    Quel Dd Choisir

    lus tu peux prendre un disque dur normale car le 8 mo de cache sert si tu veux le mettre sur un pc ca change rien sur une xbox alors prend un 80 giga 2mo @+
  11. lus verifie si tu a bien les fichiers UDATA et TDATA dans ton dossier E car moi a cause de ca ca ne marchais pas @+
  12. chinouine

    Maxtor 200 Go

    lus j' avais un bios 4979.67 que j' avais modifié avec xboxtool et je l' ai modifié pour qu' il ne prenne que la partition f comme j' avais changer les couleurs . voila Jlz sur ce bonne chance moi j' en ai mis un hier pas eu de blem @+ à la prochaine
  13. lus quel bios tu as sur ta puce essaye de le changer pour voir tu es en cable select remet evox remet ton ddur a neuf avec le cd de jamatic y' a plein de truc ,c' est pas evident bon courage @+
  14. chinouine

    Disque Dur Hs?

    lus donne moi le n d' erreur , est ce qu' il est branché en cable select? si c' est 13 c' est que tu n' a pas fait les partitions du disque dur @+
  15. chinouine

    Maxtor 200 Go

    lus je vien de monter un ddur 200 gigas maxtor a l' instant tu a mis le ddur en cable select moi j' ai mis le bios 4979.67 avec une partition f car je trouve que c' est mieux une. est ce que tu a fait un cd evox avec "remettre un disque dur a neuf" si tu n' a pas creer les partitions c' est normale que ca ne marche pas tu a une erreur ou pas si tu a d' autres problemes n' hesite pas @+